<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Champions League : Ajax en danger après sa défaite contre un Liverpool fragile" />
	<meta property="og:description" content="Le football est cruel, on le savait déjà. Mais ce mardi, le monde de André Onana, dernier rempart de Ajax d’Amsterdam, s’est presqu’effondré. Contre Liverpool et sa panoplie de joueurs blessés ou encore en retour, les jeunes du club se sont assurés de contrôler le jeu. Ils se sont crées un nombre incroyable d’occasions de but sans jamais pouvoir enfiler l’aiguille. Comme lors du match aller, Liverpool a eu toutes les misères du monde à entrer dans le jeu. Ils vont cependant bien s’en tirer suite à une (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton31025.jpg?1606883096" /><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<base href="https://www.camfoot.com/" />
<title>Champions League : Ajax en danger après sa défaite contre un Liverpool fragile - Camfoot.com</title>
<meta name="description" content=" Le football est cruel, on le savait d&#233;j&#224;. Mais ce mardi, le monde de Andr&#233; Onana, dernier rempart de Ajax d&#039;Amsterdam, s&#039;est presqu&#039;effondr&#233;. Contre (...) " />
<meta property="fb:pages" content="76440891672" />
<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}img.adapt-img.blur{filter:blur(5px)}.adapt-img-wrapper,.adapt-img-wrapper::after{display:block;max-width:100%;position:relative;-webkit-background-size:100% auto;-webkit-background-size:cover;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-background{width:100%;height:0}.adapt-img-background::after{display:none;width:100%;height:0;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy::after,html.lazy body .adapt-img-wrapper::after{background-image:none}.adapt-img-wrapper::after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper::after{display:none}}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=66214;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper::after{display:none;}";adaptImgLazy=false;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src}(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])};window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png::after,.adapt-img-wrapper.gif::after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="canonical" href="https://www.camfoot.com/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html" />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/1008104/300x250-article-bas', [300, 250], 'div-gpt-ad-1380388455102-0').addService(googletag.pubads());googletag.defineSlot('/1008104/300x250-article-haut', [300, 250], 'div-gpt-ad-1380388455102-1').addService(googletag.pubads());googletag.defineSlot('/1008104/300x600', [300, 600], 'div-gpt-ad-1380388455102-2').addService(googletag.pubads());googletag.defineSlot('/1008104/728x90', [728, 90], 'div-gpt-ad-1380388455102-3').addService(googletag.pubads()); googletag.defineSlot('/1008104/728x90-orange', [728, 90], 'div-gpt-ad-1403059369149-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9495104661839316",
          enable_page_level_ads: true,
          googletag.pubads().refresh();
     });
</script>

<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID: '93d8a6ac-1510-4d5c-9d0f-0ac2c3411d5a', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1591846671236-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/1008104/BigRightAds', //example: '12345/box-1'
         sizes: [[300,600]] //example: [[300,250], [300,600]]
     }],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         googletag.pubads().refresh();
     });
}); 
</script>


<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Champions League : Ajax en danger après sa défaite contre un Liverpool fragile" />
	<meta property="og:description" content="Le football est cruel, on le savait déjà. Mais ce mardi, le monde de André Onana, dernier rempart de Ajax d’Amsterdam, s’est presqu’effondré. Contre Liverpool et sa panoplie de joueurs blessés ou encore en retour, les jeunes du club se sont assurés de contrôler le jeu. Ils se sont crées un nombre incroyable d’occasions de but sans jamais pouvoir enfiler l’aiguille. Comme lors du match aller, Liverpool a eu toutes les misères du monde à entrer dans le jeu. Ils vont cependant bien s’en tirer suite à une (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton31025.jpg?1606883096" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.8 [24473]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel='stylesheet' href='local/cache-css/a46e255c8688dc77bcd078c672f6f75a.css?1606582396' type='text/css' />






<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->








<!-- CS vide -->







<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
//]]></script>
<!-- Fin Player iTwX -->



















<meta charset='utf-8'>
	<meta name='viewport' content='width=device-width,viewport-fit=cover,initial-scale=1.0'>
	<meta name='format-detection' content='telephone=no'>
	<meta http-equiv='x-ua-compatible' content='ie=edge'>
	<meta name='apple-mobile-web-app-capable' content='yes'>
	<meta name='apple-mobile-web-app-status-bar-style' content='black'>
<script type='text/javascript' src='local/cache-js/fe05e165329c668bb045c22e537a28d1.js?1605584166'></script>
























<!-- insert_head -->
	
	







<meta property="fb:app_id" content="220178604202" />
<script type="text/javascript">/* <![CDATA[ */
function ancre_douce_init() {
	if (typeof jQuery.localScroll=="function") {
		jQuery.localScroll({autoscroll:false, hash:true, onAfter:function(anchor, settings){ 
			jQuery(anchor).attr('tabindex', -1).on('blur focusout', function () {
				// when focus leaves this element, 
				// remove the tabindex attribute
				jQuery(this).removeAttr('tabindex');
			}).focus();
		}});
	}
}
if (window.jQuery) jQuery(document).ready(function() {
	ancre_douce_init();
	onAjaxLoad(ancre_douce_init);
});
/* ]]> */</script><script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>




		
<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->

<!-- SpipProprio insert head -->
<meta name="copyright" content="Camfoot.com" />
<meta name="author" content="Camfoot.com" />
<meta name="reply-to" content="webmaster@camfoot.com" /><!-- END ADX Menu insert head -->


<!--[if lt IE 9]>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.13.1/javascript/html5shiv.js'></script>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.13.1/javascript/css3-mediaqueries.js'></script>
<![endif]-->



<!-- iTwX Icone WebClip -->
<link rel="apple-touch-icon-precomposed" href="plugins/auto/itwx_cimobile_3_5/apple-touch-icon.png" />
<!-- Fin iTwX Icone WebClip -->
<link rel="alternate" type="application/json+oembed" href="https://www.camfoot.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.camfoot.com%2Fles-lions-en-club%2Fchampions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool%2C31025.html" />
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script><!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Champions League : Ajax en danger apr&#232;s sa d&#233;faite contre un Liverpool fragile &#8211; Camfoot.com" />
<meta name="DC.Description.Abstract" lang="fr" content="Le football est cruel, on le savait d&#233;j&#224;. Mais ce mardi, le monde de Andr&#233; Onana, dernier rempart de Ajax d&#039;Amsterdam, s&#039;est presqu&#039;effondr&#233;. Contre Liverpool et sa panoplie de joueurs bless&#233;s ou encore&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-12-03" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-12-02" />
<meta name="DC.Identifier" scheme="URI" content="https://www.camfoot.com/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html" />
<meta name="DC.Publisher" content="Camfoot.com" />
<meta name="DC.Source" scheme="URI" content="https://www.camfoot.com" />

<meta name="DC.Creator" content="Camfoot.com" />


<meta name="DC.Subject" content="Andr&#233; Onana" />

<meta name="DC.Subject" content="Joel Matip" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Camfoot.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Champions League : Ajax en danger apr&#232;s sa d&#233;faite contre un Liverpool fragile &#8211; Camfoot.com" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.camfoot.com/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html" />
<meta property="og:description" content="Le football est cruel, on le savait d&#233;j&#224;. Mais ce mardi, le monde de Andr&#233; Onana, dernier rempart de Ajax d&#039;Amsterdam, s&#039;est presqu&#039;effondr&#233;. Contre Liverpool et sa panoplie de joueurs bless&#233;s ou encore&#8230;" />

 

<meta property="og:image" content="https://www.camfoot.com/local/cache-vignettes/L962xH506/519633648b06d9ccecc972c7994384-9d8a4.jpg" />
<meta property="og:image:width" content="962" />
<meta property="og:image:height" content="505" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2020-12-03" />
<meta property="article:modified_time" content="2020-12-02" />

<meta property="article:author" content="Camfoot.com" />


<meta property="article:tag" content="Andr&#233; Onana" />

<meta property="article:tag" content="Joel Matip" />



<meta property="fb:app_id" content="1671946842826258" />



<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Champions League : Ajax en danger apr&#232;s sa d&#233;faite contre un Liverpool fragile &#8211; Camfoot.com" />
<meta name="twitter:description" content="Le football est cruel, on le savait d&#233;j&#224;. Mais ce mardi, le monde de Andr&#233; Onana, dernier rempart de Ajax d&#039;Amsterdam, s&#039;est presqu&#039;effondr&#233;. Contre Liverpool et sa panoplie de joueurs bless&#233;s ou encore&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.camfoot.com/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html" />

<meta name="twitter:image" content="https://www.camfoot.com/local/cache-vignettes/L506xH253/6f77cf354f1b6a2bdba98c6824911c-2bfb7.jpg?1606883138" />
</head>
<body class="page_article">
<div id="babasbmsgx" style="visibility: visible !important;">Veuillez svp désactivez votre bloqueur de publicité pour voir cette page</div>
<div id="page">	
	<div id="entete">		
		<div class="en-haut">
	<div class="pubhaute">
		<!-- 728x90-orange -->
<div id='div-gpt-ad-1403059369149-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403059369149-0'); });
</script>
</div>	</div>
	<div class="pub-oreillette">
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/248x90', [248, 90], 'div-gpt-ad-1510580213501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /1008104/248x90 -->
<div id='div-gpt-ad-1510580213501-0' style='height:90px; width:248px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510580213501-0'); });
</script>
</div> 
	</div>
</div>
<div class="partielogo">
	<div class="logosite">
		<a rel="start home" href="https://www.camfoot.com/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L260xH68/siteon0-e5814.png?1574115862" width='260' height='68' /></a>
	</div>
	<div class="recher">
		  <script>
  (function() {
    var cx = 'partner-pub-9495104661839316:8873123532';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>	
	</div>	
	<div id="nav">		
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	
	</div>	
	<div id="conteneur">			
		<div>
			<!-- CAMEROUN 1 CHAMPIONSHIP MENU START -->


<!-- CAMEROUN 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 1 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 2 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- GERMANY 1 CHAMPIONSHIP MENU START -->

<!-- GERMANY 1 CHAMPIONSHIP MENU END -->
<!-- ENGLAND 1 CHAMPIONSHIP MENU -->

<!-- ENGLAND 1 CHAMPIONSHIP MENU END -->
<!-- SPAIN 1 CHAMPIONSHIP  -->

<!-- SPAIN 1 CHAMPIONSHIP MENU END -->
<!-- ITALIA 1 CHAMPIONSHIP MENU END -->

<!-- ITALIA 1 CHAMPIONSHIP MENU END -->


<p>

<div class="clear"></div>
<div class="center"><center><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/728x90-hot-topics', [728, 90], 'div-gpt-ad-1474254484085-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- 728x90-hot-topics -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pubduhaut-accueil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9495104661839316"
     data-ad-slot="2194437125"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>

</p>		
		</div>		
		<div id="contenu">			
			<script src="https://www.camfoot.com/imagessite/habillage/hab-site.js" language="JavaScript"></script> 




<!-- DC Breadcrumbs Start -->
  <ul id="tsc_breadcrumb-3">
    <li><a href="https://www.camfoot.com/">Accueil</a></li>
	<li><a href="les-lions-en-club/">Les Lions en Club</a></li>
    <li class="current">Champions League : Ajax en danger après sa défaite contre un Liverpool&nbsp;(...)</li>
  </ul>
<!-- DC Breadcrumbs End -->


<div class="contenu-principal">
	<div class="cartouche">
	
	<div class="info-publi"><abbr class="published" 2 décembre 2020</abbr></div>
				
		<h1 class="h1 crayon article-titre-31025 ">Champions League : Ajax en danger après sa défaite contre un Liverpool fragile</h1>
		
	<div class="source"></div>
		
		
	</div>

	<div class="surlignable">
		<div class="crayon article-chapo-31025 chapo"><div style='text-align:justify'><p>Le football est cruel, on le savait déjà. Mais ce mardi, le monde de André Onana, dernier rempart de Ajax d&#8217;Amsterdam, s&#8217;est presqu&#8217;effondré.  Contre Liverpool et sa panoplie de joueurs blessés ou encore en retour, les jeunes du club se sont assurés de contrôler le jeu. Ils se sont crées un nombre incroyable d&#8217;occasions de but sans jamais pouvoir enfiler l&#8217;aiguille. Comme lors du match aller, Liverpool a eu toutes les misères du monde à entrer dans le jeu. Ils vont cependant bien s&#8217;en tirer suite à une énorme erreur de l&#8217;international camerounais André Onana qui a mal apprécié la trajectoire d&#8217;un ballon aérien.</p></div></div>
		<div class=logoarticle><!--[if IE]><img class='adapt-img-ie spip_logo spip_logo_center spip_logos' alt="" align="center" src='local/adapt-img/1200/10x/local/cache-vignettes/L650xH409/arton31025-ca03f.jpg?1606883138' width='650' height='409' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c1289004973 jpg"><img class='adapt-img adapt-img-multilayers blur spip_logo spip_logo_center spip_logos' alt="" align="center" src='data:image/svg+xml;base64,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' width='650' height='409' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></div>
		<div id="toolbar">
			<div class="element">
				Le 2 décembre 2020
			</div>
			<div class="element">
				<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.camfoot.com/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html" 
	send="no"  
	layout="button_count" 
	width="50px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.camfoot.com%252Fles-lions-en-club%252Fchampions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool%252C31025.html&amp;send=no&amp;layout=button_count&amp;width=50px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div> 
			</div>
			<div class="element">
				<div class="fb_modeles fb_send">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:send 
	href="https://www.camfoot.com/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html" 
	font="lucida grande" 
	colorscheme="light" 
	width="50px"  
	height="20"  
></fb:send>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/send.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.camfoot.com%252Fles-lions-en-club%252Fchampions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool%252C31025.html&amp;width=50px&amp;height=20&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50pxpx; height:20px;" allowTransparency="true"></iframe>
 </noscript>

</div> 
			</div>
			<div class="element">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="camfootcom" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
			</div>
			<div class="element">
				
			</div>
			<div class="element-right">
				<a href="les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html#comments">1&nbsp;</a><a href="spip.php?page=forum&id_article=31025"><img src="/imagessite/comments.png" alt="commentaires" /></a>
				
				
			</div>
		</div> 
		<div class="crayon article-texte-31025 texte"><div style='text-align:justify'><p>Curtis Jones en a profité pour inscrire l&#8217;unique but de la rencontre dans un filet déserté à la 58<sup class="typo_exposants">e</sup> minute.</p>
<p>Il a d&#8217;ailleurs pris la responsabilité de la défaite en interview d&#8217;après match : «<small class="fine d-inline"> </small>Je ne sais pas vraiment ce qui s&#8217;est passé, mais j&#8217;ai fait une erreur, c&#8217;est aussi simple que ça, et je n&#8217;ai pas à me chercher d&#8217;excuses. C&#8217;est ma faute si on n&#8217;a pas gagné ou pris un point ici. J&#8217;en assume l&#8217;entière responsabilité<small class="fine d-inline"> </small>», a réagi à chaud le portier des Lanciers auprès de <span class="caps">SBS</span> 6.</p>
<p>Joel Matip était aligné du côté de Liverpool. Il a formé la charnière centrale avec le brésilien Fabinho reconvertit en défenseur central.</p></div></div>
		
	</div>
	<br />

	

	
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9495104661839316"
     data-ad-slot="4605480736"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p class="le-flash"><a href="spip.php?page=forum&amp;id_article=31025" rel="noindex nofollow">REAGIR À L'ARTICLE</a></p>

<div style="float:left; margin-top:25px"><!-- 300x250-article-bas -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1008104/300x250-article-bas', [300, 250]).setTargeting('amznbid', []).display();
</script></div>
<div style="float:right"><div class="fil-info">    		<div class="le-flash">Dans la même rubrique</div>        <li class="fil-info-li"><a href="les-lions-en-club/bayern-munich-90-minutes-de-jeu-pour-choupo-moting-en-champions-league,31026.html">Bayern Munich : 90 minutes de jeu pour Choupo-Moting en Champions&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/allemagne-premiere-vicoire-de-la-saison-pour-kunde-malong-et-mayence,31012.html">Allemagne : première victoire de la saison pour Kunde Malong et&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/rc-lens-ignatius-ganago-a-rejoue,31011.html">RC Lens : Ignatius Ganago a rejoué</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/transfert-alexandre-song-s-engage-avec-arta-solar7-de-djibouti,30993.html">Transfert : Alexandre Song s’engage avec Arta Solar7 de Djibouti</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/uefa-champions-league-bayern-munich-sans-choupo-moting-demolit-salzburg-de,30978.html">UEFA Champions League : Bayern Munich sans Choupo-Moting démolit&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/uefa-champions-league-andre-onana-hors-du-jeu-a-cause-du-covid-19,30977.html">UEFA Champions League : André Onana et Ajax sortent victorieux d’un&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/nantes-et-catelletto-ont-tenu-une-mi-temps-contre-paris-saint-germain,30971.html">Nantes et Catelletto ont tenu une mi-temps contre Paris Saint-Germain</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/kunde-malong-et-mainz-05-un-cauchemar-sans-fin,30970.html">Kunde Malong et Mainz 05 : un cauchemar sans fin</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/bundesliga-premiere-titularisation-de-la-saison-pour-choupo-moting,30969.html">BundesLiga : Première titularisation de la saison pour Choupo-Moting</a></li>    	</div></div>







<a href="/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html#forum" name="forum" id="forum"></a>
<div class="comments">
	<a href="/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html#comments" id="comments"></a>
	<a href="/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html#forum" id="forum"></a>
	<div class='ajaxbloc' data-ajax-env='yHfB89xM4l9SySLs6/6cvZcwuAbpvILXHgZEoRrZL8PlY7tsHJyCchmSC+t/RIDA+fbdzrgOwkMM7L8EDMHFny2IMhPuMpYYUTUUH8ySUf4fv4PLGNKnFlHHSOqrFPbYppF0Xmh8AK020C4HTb23BtW0zuqPDfqaAaD1/raSEgwVgUKhsNTzlJt+MaefhBHfsd8tJnN4VdUlGdpxX1Zh5Q==' data-origin="/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html">


<div class="comments-posts comments-thread">
	<h2 class="h2">Vos commentaires</h2>
	<ul class="comments-ul comments-items">
		
		<li class="comment-li comment-item odd  first">
			<div class="comment hreview">
	
	<a href="/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html#comment112565" id="comment112565"></a>
	<a href="/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html#forum112565" id="forum112565"></a>
	<p class="comment-meta">
	 <a rel="bookmark" href="/les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html#forum112565" title="Lien permanent vers le commentaire 112565" class="permalink compteur">1<span class="sep">.</span></a>
	 
	
	<abbr class="dtreviewed" title="2020-12-02T17:30:22Z">Le 2 décembre à&nbsp;18:30</abbr><span class="reviewer vcard"><span class="sep">, </span>par  <a rel="nofollow" href="rasta.html" class="url spip_in"><strong class="fn n">Rasta</strong></a>  <img src='local/cache-gd2/33/8532a0769fd4bb1b4f666721cf7dd7.jpg?1606946564' width='50x50' height='50x50' alt='' class='spip_logo spip_logos photo avatar' /></span>
	
	<span class="item">En réponse à : <a class="url fn" href="les-lions-en-club/champions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool,31025.html">Champions League : Ajax en danger après sa défaite contre un Liverpool fragile</a></span>
</p>
	<div class="comment-content description">
		<div class="comment-texte crayon forum-texte-112565 "><span style='word-wrap:break-word;'><p>Onana a fait une erreur d’appréciation qui a vraisemblablement Coûté des points à son équipe, mais ce n’est pas possible d’avoir regardé ce match, de le commenter sans faire mention du monumental arrêt de Onana face à Firminio. Un arrêt de classe mondiale, comme disait un commentateur de canal. Un arrêt qui à lui seul a presque fait oublier la bourde de Onana. <br class="autobr" />
Aujourd’hui c’est clair, on peut le dire, avec Onana, Thomy is back. Même style, même décontraction, même sérénité, surtout dans les face à face, ce mec assure et rassure</p></span></div>
		
		
	</div>
	</div><!--.comment-->			<p class="comment-reply"><a href="spip.php?page=forum&amp;id_article=31025&amp;id_forum=112565" rel="nofollow">Répondre à ce message</a></p>
			
		</li>
		
	</ul>
</div>
</div><!--ajaxbloc-->	<div class="comment-form">
		<h2 class="h2">Vos commentaires</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
	<fieldset class="info">
	<legend>Forum sur abonnement</legend>
	<p class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</p>
	<p class="retour">
		<a href="spip.php?page=login&amp;url=%2Fles-lions-en-club%2Fchampions-league-ajax-en-danger-apres-sa-defaite-contre-un-liverpool%2C31025.html">Connexion</a>
		 | <a href="spip.php?page=identifiants&amp;amp;lang=fr&amp;mode=6forum">s’inscrire</a>
		 | <a href="spip.php?page=spip_pass&amp;lang=fr">mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=31025" rel="nofollow"><img src="plugins/auto/comments/v3.5.0/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=31025" rel="nofollow"><img src="plugins/auto/comments/v3.5.0/feed/atom.png" alt="Atom" /></a></p></div>		
		</div>		
		<div id="droite">			
			<div class="300x250"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/BigRightAds', [300, 600], 'gpt-passback').addService(googletag.pubads()).setTargeting('amznbid', []);
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div>
<div class="le-flash">La Chronique de Léon</div>
<!-- begin Ndogkoti -->
    <div class="ndock0">
      <div class="ndock1">
        <div class="ndock2"><br>
          <a href="point-de-vue/cathedra-mea-regulae-meae-my-chair-my-rules,30983.html">Cathedra mea regulae meae (My Chair, My Rules)</a>
          
        </div>
      </div>
    </div>
    <!-- end Ndogkoti -->

<div class="le-flash">Les Depêches</div>
	<div class="fil-info">
		
			<li class="fil-info-li"><a href="les-lions-en-club/encore-une-defaite-pour-ndame,4157.html">Encore une défaite pour Ndamé Ndamé</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/toko-ekambi-retrouve-ses-marques,4154.html">Toko Ekambi retrouve ses marques</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/franck-kom-marque-et-etoile-du,4153.html">Franck Kom marque et Étoile du Sahel&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/ligue-europa-lyon-viktoria-plzen,4113.html">Ligue Europa : Lyon - Viktoria Plzen&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/chedjou-et-hazard-apres-chelsea,4110.html">Chedjou et Hazard après Chelsea -&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/marseille-nkoulou-absent-contre,4107.html">Marseille : Nkoulou absent contre&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/aminou-bouba-signe-a-l-esperance,4106.html">Aminou Bouba signe à L’Espérance de&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/nice-bahoken-au-ca-bastia,4102.html">Nice : Bahoken au CA Bastia ?</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/om-du-beau-monde-sur-nkoulou,4099.html">OM : du beau monde sur Nkoulou</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/al-suwaiq-branco-s-engage-pour,4085.html">Al-Suwaiq : Branco s’engage pour deux&nbsp;(...)</a></li>
		
	</div>


<div class="facebook"><div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.facebook.com/CamfootCom" 
	send="true"  
	layout="standard" 
	width="285px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.facebook.com%252FCamfootCom&amp;send=true&amp;layout=standard&amp;width=285px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:285pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div></div>
<div class="300x600"><!-- 300x600 -->
<div id='div-gpt-ad-1380388455102-2' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380388455102-2'); });
</script>
</div></div>		
		</div>	
	</div>	
	<div id="pied">		
		<div id="nav">
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	</div>
	<script type="text/javascript"  charset="utf-8">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</script>	
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-122051-1', 'auto');
  ga('send', 'pageview');

</script>	</div>
</div>
</body>
</html>
