<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.camfoot.com/xmlrpc.php" />
    
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			
			
	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lions indomptables&nbsp;: Corée du Sud et Ouzbékistan au menu -</title>
	<meta name="description" content="L’équipe nationale du Cameroun ne va pas chômer durant la prochaine fenêtre FIFA du mois de septembre. Rigobert Song et ses hommes vont en effet livrer deux matchs amicaux internationaux au cours de cette période." />
	<link rel="canonical" href="https://www.camfoot.com/actualites/lions-indomptables-coree-du-sud-et-ouzbekistan-au-menu,371073.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lions indomptables&nbsp;: Corée du Sud et Ouzbékistan au menu -" />
	<meta property="og:description" content="L’équipe nationale du Cameroun ne va pas chômer durant la prochaine fenêtre FIFA du mois de septembre. Rigobert Song et ses hommes vont en effet livrer deux matchs amicaux internationaux au cours de cette période." />
	<meta property="og:url" content="https://www.camfoot.com/actualites/lions-indomptables-coree-du-sud-et-ouzbekistan-au-menu,371073.html" />
	<meta property="og:site_name" content="Camfoot.com" />
	<meta property="article:publisher" content="https://www.facebook.com/camfoot" />
	<meta property="article:published_time" content="2022-08-25T17:00:43+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Lions-.jpg?fit=770%2C513&ssl=1" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="513" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Louis Paul Bisseck" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CamfootCom" />
	<meta name="twitter:site" content="@CamfootCom" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Louis Paul Bisseck" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Camfoot.com &raquo; Flux" href="https://www.camfoot.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Camfoot.com &raquo; Flux des commentaires" href="https://www.camfoot.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Camfoot.com &raquo; Lions indomptables&nbsp;: Corée du Sud et Ouzbékistan au menu Flux des commentaires" href="https://www.camfoot.com/actualites/lions-indomptables-coree-du-sud-et-ouzbekistan-au-menu,371073.html/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux Camfoot.com &raquo; Stories" href="https://www.camfoot.com/web-stories/feed/">
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='anwp-pg-styles-css'  href='https://www.camfoot.com/wp-content/plugins/anwp-post-grid-for-elementor/public/css/styles.min.css?ver=0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.8.2/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.8.2/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jnews-video-css'  href='https://www.camfoot.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://www.camfoot.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/6.8.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/6.8.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/6.8.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.camfoot.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.4.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.camfoot.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.camfoot.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='anwp-fl-premium-styles-css'  href='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro-premium-premium/public/css/styles.min.css?ver=0.14.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='anwp-data-tables-css'  href='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro-premium-premium/vendor/datatables/datatables.min.css?ver=0.14.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='flatpickr-css'  href='https://www.camfoot.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='flatpickr-airbnb-css'  href='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro-premium-premium/vendor/flatpickr/airbnb.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='modaal-css'  href='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/vendor/modaal/modaal.min.css?ver=0.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='anwpfl_styles-css'  href='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/public/css/styles.min.css?ver=0.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='anwpfl_flags-css'  href='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/vendor/world-flags-sprite/stylesheets/flags32.css?ver=0.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='anwpfl_flags_16-css'  href='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/vendor/world-flags-sprite/stylesheets/flags16.css?ver=0.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/vendor/plyr/plyr.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tippy-light-border-css'  href='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/vendor/tippy/light-border.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.camfoot.com/wp-content/themes/jnews/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.camfoot.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_campay_css-css'  href='https://www.camfoot.com/wp-content/plugins/campay-api/assets/css/campay.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://www.camfoot.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.camfoot.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://www.camfoot.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.camfoot.com/wp-content/themes/camfoot/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.camfoot.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.camfoot.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.camfoot.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro-premium-premium/vendor/datatables/datatables.min.js?ver=0.14.7.1' id='anwp-data-tables-js'></script>
<script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro-premium-premium/vendor/easytimer/easytimer.min.js?ver=4.0.2' id='anwp-easytimer-js'></script>
<script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/vendor/modaal/modaal.min.js?ver=0.4.4' id='modaal-js'></script>
<script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/vendor/plyr/plyr.polyfilled.min.js?ver=3.6.3' id='plyr-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202234.js' id='woocommerce-analytics-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-122051-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.camfoot.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-122051-1", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.8' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.camfoot.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.camfoot.com/wp-json/wp/v2/posts/371073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.camfoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.camfoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<meta name="generator" content="WooCommerce 6.8.2" />
<link rel='shortlink' href='https://wp.me/peb9yT-1yx3' />
<link rel="alternate" type="application/json+oembed" href="https://www.camfoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Flions-indomptables-coree-du-sud-et-ouzbekistan-au-menu%2C371073.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.camfoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Flions-indomptables-coree-du-sud-et-ouzbekistan-au-menu%2C371073.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.81.0" />			<style>
							</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-2JE1J67J60"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-2JE1J67J60');
</script>
<script>
    //load the apstag.js library
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    //initialize the apstag.js library on the page to allow bidding
    apstag.init({
         pubID: '93d8a6ac-1510-4d5c-9d0f-0ac2c3411d5a', //enter your pub ID here as shown above, it must within quotes
         adServer: 'googletag'
    });
    apstag.fetchBids({
         slots: [{
             slotID: 'div-gpt-ad-1644419636258-0', //example: 'div-gpt-ad-1475102693815-0'
             slotName: '/1008104/cf-300x250', //example: '12345/box-1'
             sizes: [[300,250]] //example: [[300,250], [300,600]]
                  },
            {
            slotID: 'div-gpt-ad-1644420329360-0', //example: 'div-gpt-ad-1475102693815-0'
             slotName: '/1008104/cf-300x600', //example: '12345/box-1'
             sizes: [[300,600]] //example: [[300,250], [300,600]]
            },
             {
             slotID: 'div-gpt-ad-1644420228407-0', //example: 'div-gpt-ad-1475102693815-0'
             slotName: '/1008104/cf-300x600-bas', //example: '12345/box-1'
             sizes: [[300,600]] //example: [[300,250], [300,600]]
            },
            {
             slotID: 'div-gpt-ad-1644420551524-0', //example: 'div-gpt-ad-1475185990716-0'
             slotName: '/1008104/cf-728x90', //example: '12345/leaderboard-1'
             sizes: [[728,90]] //example: [[728,90]]
            },
            {
             slotID: 'div-gpt-ad-1644420470782-0', //example: 'div-gpt-ad-1475185990716-0'
             slotName: '/1008104/cf-336x280', //example: '12345/leaderboard-1'
             sizes: [[336,280]] //example: [[728,90]]
            },
            {
             slotID: 'div-gpt-ad-1644420646490-0', //example: 'div-gpt-ad-1475185990716-0'
             slotName: '/1008104/cf-970x250', //example: '12345/leaderboard-1'
             sizes: [[970,250]] //example: [[728,90]]
            },
            {
             slotID: 'div-gpt-ad-1644420703383-0', //example: 'div-gpt-ad-1475185990716-0'
             slotName: '/1008104/cf-970x90', //example: '12345/leaderboard-1'
             sizes: [[970,90]] //example: [[728,90]]
            }],
         timeout: 2e3
    }, function(bids) {
         // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
         googletag.cmd.push(function(){
             apstag.setDisplayBids();
             googletag.pubads().refresh();
         });
    }); 
    </script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/cf-300x250', [300, 250], 'div-gpt-ad-1644419636258-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-300x600', [300, 600], 'div-gpt-ad-1644420329360-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-300x600-bas', [300, 600], 'div-gpt-ad-1644420228407-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-336x280', [336, 280], 'div-gpt-ad-1644420470782-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-728x90', [728, 90], 'div-gpt-ad-1644420551524-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-970x250', [970, 250], 'div-gpt-ad-1644420646490-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-970x90', [970, 90], 'div-gpt-ad-1644420703383-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/Cf-1050x175', [1050, 175], 'div-gpt-ad-1660327238723-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/Cf-480x80', [480, 80], 'div-gpt-ad-1660635353292-0').addService(googletag.pubads());
googletag.defineSlot('/1008104/Cf-300x422', [300, 422], 'div-gpt-ad-1660635776929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script><style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="google-site-verification" content="KEqxrPMJIONQAitlh_bFfKteiqGoznn9hmEa3PIC-Yc">
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<link rel="amphtml" href="https://www.camfoot.com/actualites/lions-indomptables-coree-du-sud-et-ouzbekistan-au-menu,371073.html?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Extrait Google AdSense ajouté par Site Kit -->


<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.camfoot.com/actualites/lions-indomptables-coree-du-sud-et-ouzbekistan-au-menu,371073.html?amp=1"><link rel="icon" href="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/03/favicon-1.png?fit=16%2C16&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/03/favicon-1.png?fit=16%2C16&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/03/favicon-1.png?fit=16%2C16&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/03/favicon-1.png?fit=16%2C16&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">body.jnews { background-color : #dddddd; } .jeg_midbar { height : 89px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 6px; border-bottom-width : 0px; } .jeg_mobile_bottombar { height : 60px; line-height : 60px; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { border-top-width : 0px; } .jeg_navbar_mobile_menu { background : #c50002; border-top-width : 0px; } .jeg_navbar_mobile_menu li a { color : #ffffff; } .jeg_nav_icon .jeg_mobile_toggle.toggle_btn { color : #c50002; } .jeg_navbar_mobile_wrapper .jeg_nav_item a.jeg_mobile_toggle, .jeg_navbar_mobile_wrapper .dark .jeg_nav_item a.jeg_mobile_toggle { color : #c50002; } .jeg_header .jeg_search_wrapper.search_icon .jeg_search_toggle { color : #c50002; } .jeg_navbar_mobile .jeg_search_wrapper .jeg_search_toggle, .jeg_navbar_mobile .dark .jeg_search_wrapper .jeg_search_toggle { color : #c50002; } .jeg_navbar_mobile .jeg_search_popup_expand .jeg_search_form .jeg_search_button { color : #c50002; } .jeg_nav_search { width : 54%; } .jeg_header .jeg_search_no_expand .jeg_search_form button.jeg_search_button { color : #c50002; } .jeg_header .jeg_menu.jeg_main_menu > li > a { color : #7b7b7a; } .featured_video.floating.top_right .jeg_featured_video_wrapper, .featured_video.floating.top_left .jeg_featured_video_wrapper { top : 120px; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_boxed:not(.jeg_sidecontent) .jeg_container .jeg_navbar_wrapper.jeg_sticky_nav {
  max-width: 1080px;
}
.jeg_pl_md_2, .jeg_pl_md_3 {
  margin-bottom: 30px;
  overflow: hidden;
  border-top: solid 1px #ddd;
  padding-top: 30px;
}
.jeg_logo img {
    min-height: 50px;
    image-rendering: optimizeQuality;
    display: block;
}
.jeg_post_excerpt {
  font-size: 16px;
  line-height: 1.6;
  margin-top: 1em;
}
.anwp-pg-wrap .anwp-pg-post-teaser--layout-d .anwp-pg-post-teaser__excerpt {
  font-size: .9em;
  line-height: 1.6em;
}
.single .content-inner {
  color: #333;
  font-size: 18px;
  line-height: 1.625em;
  word-break: normal;
  -ms-word-wrap: break-word;
  word-wrap: break-word;
}
#jp-relatedposts .jp-relatedposts-items p, #jp-relatedposts .jp-relatedposts-items time, #jp-relatedposts .jp-relatedposts-items-visual h4.jp-relatedposts-post-title {
  font-size: 16px;
  line-height: 20px;
  margin: 0;
}
#jp-relatedposts h3.jp-relatedposts-headline em {
  font-style: normal;
  font-weight: 700;
  font-size: 16px;
}
.gwolle-gb-write-button input.button {
  float: none;
  color: #000;
}
.gwolle-gb .gb-entry .gb-author-info, .gwolle-gb .gb-entry .gb-entry-content {
  display: block;
  font-size: 1rem;
  line-height: 1.7rem;
  margin: 1.8rem 0;
}		</style>
		</head>
<body class="post-template-default single single-post postid-371073 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js theme--jnews fl-live-mode fl-live-mode__blinking anwp-hide-titles jeg_toggle_light jeg_single_tpl_1 jnews jeg_boxed jsc_normal elementor-default elementor-kit-110582">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-358862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358862"><a href="#">Suivez les championnats :</a></li>
<li id="menu-item-358863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358863"><a href="https://camfoot.com/competition/elite-one">MTN Elite One</a></li>
<li id="menu-item-358864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358864"><a href="https://camfoot.com/competition/ligue-1-2022-2023">France Ligue 1</a></li>
<li id="menu-item-358865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358865"><a href="https://camfoot.com/competition/premier-league-2022-2023">Premier League</a></li>
<li id="menu-item-358866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358866"><a href="https://camfoot.com/competition/serie-a-2022-2023">Serie A</a></li>
<li id="menu-item-358867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358867"><a href="https://camfoot.com/competition/bundesliga-2022-2023">Bundesliga</a></li>
<li id="menu-item-358868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358868"><a href="https://camfoot.com/competition/la-liga-2022-2023">Liga</a></li>
<li id="menu-item-358869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358869"><a href="https://camfoot.com/competition/belga-1-2022-2023">Belga 1</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.camfoot.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png" srcset="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 1x, https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 2x" alt="Camfoot.com"data-light-src="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png" data-light-srcset="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 1x, https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 2x" data-dark-src="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png" data-dark-srcset="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 1x, https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_code'><!-- /1008104/Cf-480x80 -->
<div id='div-gpt-ad-1660635353292-0' style='min-width: 480px; min-height: 80px;'>
  
</div></div></div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator2"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.camfoot.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_separator separator1"></div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="slide"><li id="menu-item-110647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-110647 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/">Accueil</a></li>
<li id="menu-item-353639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353639 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/category/actualites">Actualités</a></li>
<li id="menu-item-353640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353640 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/category/les-lions-en-club">Les Lions en Club</a></li>
<li id="menu-item-353641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353641 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/category/championnat">Championnat</a></li>
<li id="menu-item-357073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357073 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/en-direct">En direct</a></li>
<li id="menu-item-362755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362755 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/sous-le-manguier">Toli sous le manguier</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="slide"><li id="menu-item-110647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-110647 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/">Accueil</a></li>
<li id="menu-item-353639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353639 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/category/actualites">Actualités</a></li>
<li id="menu-item-353640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353640 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/category/les-lions-en-club">Les Lions en Club</a></li>
<li id="menu-item-353641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353641 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/category/championnat">Championnat</a></li>
<li id="menu-item-357073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357073 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/en-direct">En direct</a></li>
<li id="menu-item-362755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362755 bgnav" data-item-row="default" ><a href="https://www.camfoot.com/sous-le-manguier">Toli sous le manguier</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.camfoot.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.camfoot.com/">
		        <img class='jeg_logo_img' src="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png" srcset="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 1x, https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 2x" alt="Camfoot.com"data-light-src="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png" data-light-srcset="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 1x, https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 2x" data-dark-src="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png" data-dark-srcset="https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 1x, https://www.camfoot.com/wp-content/uploads/2022/03/cf-logo.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.camfoot.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div>            <div class="jeg_navbar_mobile_menu">
                <div class="container">
                    <div class="menu-mobile-navigation-container"><ul id="menu-mobile-navigation" class="jeg_mobile_menu_style_4"><li id="menu-item-362756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362756"><a href="https://www.camfoot.com/sous-le-manguier">Toli</a></li>
<li id="menu-item-362709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362709"><a href="https://www.camfoot.com/en-direct">En direct</a></li>
<li id="menu-item-362711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362711"><a href="https://www.camfoot.com/category/les-lions-en-club">Lions en Club</a></li>
<li id="menu-item-362712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362712"><a href="https://camfoot.com/tag/samuel-etoo-fils">Samuel Eto&#8217;o Fils</a></li>
</ul></div>                </div>
            </div>
        </div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_nWEUMhA5OP{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_nWEUMhA5OP{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_nWEUMhA5OP{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_nWEUMhA5OP" style="display:inline-block;" data-ad-client="ca-pub-9495104661839316" data-ad-slot="2874607016"></ins>
                            
                            
                        </div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Lions indomptables&nbsp;: Corée du Sud et Ouzbékistan au menu</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt="Louis Paul Bisseck" src="https://secure.gravatar.com/avatar/bfc70f2bdf4638a88c67cc09cba2eb9c?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/bfc70f2bdf4638a88c67cc09cba2eb9c?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bfc70f2bdf4638a88c67cc09cba2eb9c?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Louis Paul Bisseck' src='https://secure.gravatar.com/avatar/bfc70f2bdf4638a88c67cc09cba2eb9c?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bfc70f2bdf4638a88c67cc09cba2eb9c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /></noscript>					<span class="meta_text">by</span>
					<a href="https://www.camfoot.com/author/bisseck">Louis Paul Bisseck</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.camfoot.com/actualites/lions-indomptables-coree-du-sud-et-ouzbekistan-au-menu,371073.html">25 août 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.camfoot.com/category/actualites" rel="category tag">Actualités</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.camfoot.com/actualites/lions-indomptables-coree-du-sud-et-ouzbekistan-au-menu,371073.html#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Lions-.jpg?fit=770%2C513&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image jetpack-lazy-image" alt data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Lions-.jpg?resize=750%2C375&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Lions-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Lions-.jpg?resize=750%2C375&amp;ssl=1 750w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Flions-indomptables-coree-du-sud-et-ouzbekistan-au-menu%2C371073.html" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Lions%20indomptables%C2%A0%3A%20Cor%C3%A9e%20du%20Sud%20et%20Ouzb%C3%A9kistan%20au%20menu%20via%20%40camfootcom&url=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Flions-indomptables-coree-du-sud-et-ouzbekistan-au-menu%2C371073.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Lions%20indomptables%C2%A0%3A%20Cor%C3%A9e%20du%20Sud%20et%20Ouzb%C3%A9kistan%20au%20menu%0Ahttps%3A%2F%2Fwww.camfoot.com%2Factualites%2Flions-indomptables-coree-du-sud-et-ouzbekistan-au-menu%2C371073.html" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a><a href="mailto:?subject=Lions%20indomptables%C2%A0%3A%20Cor%C3%A9e%20du%20Sud%20et%20Ouzb%C3%A9kistan%20au%20menu&amp;body=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Flions-indomptables-coree-du-sud-et-ouzbekistan-au-menu%2C371073.html" rel='nofollow'  class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Par Courriel</span></a>
                    
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p><strong>L’équipe nationale du Cameroun ne va pas chômer durant la prochaine fenêtre FIFA du mois de septembre. Rigobert Song et ses hommes vont en effet livrer deux matchs amicaux internationaux au cours de cette période.</strong></p>



<p>Le premier match aura lieu le 23 septembre prochain. Les Lions indomptables de Rigobert Song affronteront à cette occasion l’Ouzbékistan (77<sup>e</sup> mondial) le 23 septembre. Rencontre annoncée au Goyang Stadium.</p>



<p>Le second match amical du Cameroun va opposer Vincent Aboubakar et ses coéquipiers à la Corée du Sud, 28<sup>e</sup> nation au classement FIFA de ce mois d’août. La rencontre est prévue le 27 septembre au stade international de Séoul.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="in" dir="ltr">The KFA have announced the four friendlies in September as below:<br><br>South Korea v Costa Rica<br>🏟️Goyang Stadium 🗓️23 Sep<br><br>Uzbekistan v Cameroon<br>🏟️Goyang Stadium 🗓️23 Sep<br><br>South Korea v Cameroon<br>🏟️Seoul WC Stadium 🗓️27 Sep<br><br>Uzbekistan v Costa Rica<br>🏟️TBD 🗓️TBD <a href="https://t.co/AzZEOyV7tb">pic.twitter.com/AzZEOyV7tb</a></p>&mdash; Korea Football News (@KORFootballNews) <a href="https://twitter.com/KORFootballNews/status/1562711686297296898?ref_src=twsrc%5Etfw">August 25, 2022</a></blockquote>
</div></figure>



<p>Ces matchs serviront de préparation au Cameroun pour la Coupe du monde 2022. Initialement, les Lions indomptables devaient disputer les troisième et quatrième journées des éliminatoires de la CAN 2023 en septembre. Mais la CAF a reporté les matchs afin de permettre aux cinq équipes qualifiées pour le Mondial qatari de mieux préparer le tournoi.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>ARTICLES SIMILAIRES</em></h3>
</div>								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.camfoot.com/tag/lions-indomptables" rel="tag">Lions indomptables</a><a href="https://www.camfoot.com/tag/mondial2022" rel="tag">Mondial2022</a><a href="https://www.camfoot.com/tag/qatar-2022" rel="tag">Qatar 2022</a><a href="https://www.camfoot.com/tag/rigobert-song" rel="tag">Rigobert Song</a><a href="https://www.camfoot.com/tag/vincent-aboubakar" rel="tag">Vincent Aboubakar</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.camfoot.com/actualites/classement-fifa-le-cameroun-fait-du-surplace,371070.html" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Classement FIFA&nbsp;: le Cameroun fait du surplace</h3>
        </a>
    
            <a href="https://www.camfoot.com/a-la-une/guibai-gatama-samuel-etoo-nest-plus-president-de-la-fecafoot,371076.html" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Guibaï Gatama&nbsp;:&nbsp;«&nbsp;Samuel Eto’o n’est plus président de la Fécafoot »</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_371073_0_6308dd5d88fad   " data-unique="jnews_module_371073_0_6308dd5d88fad">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Lire <strong>aussi</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/actualites/classement-fifa-le-cameroun-fait-du-surplace,371070.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Eliminatoires CAN 2023 : péril sur le match Cameroun – Kenya" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/05/LIC.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/05/LIC.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/05/LIC.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/05/LIC.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.camfoot.com/category/actualites" class="category-actualites">Actualités</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/actualites/classement-fifa-le-cameroun-fait-du-surplace,371070.html">Classement FIFA&nbsp;: le Cameroun fait du surplace</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/actualites/classement-fifa-le-cameroun-fait-du-surplace,371070.html" ><i class="fa fa-clock-o"></i> 25 août 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/actualites/lions-a-premiere-victoire-pour-le-nouveau-coach-alioum-saidou,371061.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Lions A&#039; : première victoire pour le nouveau coach, Alioum Saidou" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Fa8cxWAWQAAQHgD.jpeg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Fa8cxWAWQAAQHgD.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Fa8cxWAWQAAQHgD.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Fa8cxWAWQAAQHgD.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Fa8cxWAWQAAQHgD.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Fa8cxWAWQAAQHgD.jpeg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.camfoot.com/category/actualites" class="category-actualites">Actualités</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/actualites/lions-a-premiere-victoire-pour-le-nouveau-coach-alioum-saidou,371061.html">Lions A&#8217; : première victoire pour le nouveau coach, Alioum Saidou</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/actualites/lions-a-premiere-victoire-pour-le-nouveau-coach-alioum-saidou,371061.html" ><i class="fa fa-clock-o"></i> 25 août 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/actualites/affaire-fecafoot-menaces-tout-azimut-contre-abdouraman-hamadou,371051.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Affaire Fécafoot : menaces tout azimut contre Abdouraman Hamadou" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/samuel-etoo-1.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/samuel-etoo-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/samuel-etoo-1.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/samuel-etoo-1.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/samuel-etoo-1.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/samuel-etoo-1.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/samuel-etoo-1.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.camfoot.com/category/actualites" class="category-actualites">Actualités</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/actualites/affaire-fecafoot-menaces-tout-azimut-contre-abdouraman-hamadou,371051.html">Affaire Fécafoot : menaces tout azimut contre Abdouraman Hamadou</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/actualites/affaire-fecafoot-menaces-tout-azimut-contre-abdouraman-hamadou,371051.html" ><i class="fa fa-clock-o"></i> 25 août 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/actualites/affaire-fecafoot-samuel-etoo-salue-cette-sentence-historique,371037.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Fécafoot&nbsp;: Le Coq Sportif, Samuel Eto’o change ses plans" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Samuel-Etoo-Fécafoot.webp?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Samuel-Etoo-Fécafoot.webp?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Samuel-Etoo-Fécafoot.webp?resize=120%2C86&amp;ssl=1 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.camfoot.com/category/actualites" class="category-actualites">Actualités</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/actualites/affaire-fecafoot-samuel-etoo-salue-cette-sentence-historique,371037.html">Affaire Fécafoot&nbsp;: «&nbsp;Samuel Eto’o salue cette sentence historique&nbsp;»</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/actualites/affaire-fecafoot-samuel-etoo-salue-cette-sentence-historique,371037.html" ><i class="fa fa-clock-o"></i> 24 août 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/actualites/affaire-fecafoot-rendez-vous-pris-avec-le-tribunal-federal-suisse,371031.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Abdouraman Hamadou&nbsp;: «&nbsp;se savoir en danger n’écarte pas le danger&nbsp;»" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Abdou.jpeg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Abdou.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Abdou.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Abdou.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Abdou.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Abdou.jpeg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.camfoot.com/category/actualites" class="category-actualites">Actualités</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/actualites/affaire-fecafoot-rendez-vous-pris-avec-le-tribunal-federal-suisse,371031.html">Affaire Fécafoot : rendez-vous est pris avec le Tribunal Fédéral Suisse</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/actualites/affaire-fecafoot-rendez-vous-pris-avec-le-tribunal-federal-suisse,371031.html" ><i class="fa fa-clock-o"></i> 23 août 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/actualites/eliminatoires-can-u23-le-cameroun-exempt-du-premier-tour,371027.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Lions-U23.jpeg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Lions-U23.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Lions-U23.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Lions-U23.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.camfoot.com/category/actualites" class="category-actualites">Actualités</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/actualites/eliminatoires-can-u23-le-cameroun-exempt-du-premier-tour,371027.html">Eliminatoires CAN U23&nbsp;: le Cameroun exempt du premier tour</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/actualites/eliminatoires-can-u23-le-cameroun-exempt-du-premier-tour,371027.html" ><i class="fa fa-clock-o"></i> 23 août 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.camfoot.com/a-la-une/guibai-gatama-samuel-etoo-nest-plus-president-de-la-fecafoot,371076.html">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Fecafoot : Affaire Guibai Gatama &#8211; Samuel Eto&#8217;o, la commission de recours se rebiffe" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?resize=75%2C75&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.camfoot.com/a-la-une/guibai-gatama-samuel-etoo-nest-plus-president-de-la-fecafoot,371076.html">
                        Guibaï Gatama&nbsp;:&nbsp;«&nbsp;Samuel Eto’o n’est plus président de la Fécafoot »                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">S’abonner</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://www.camfoot.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Flions-indomptables-coree-du-sud-et-ouzbekistan-au-menu%2C371073.html"><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.camfoot.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notification pour </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                                <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="f36b9ffe10" /><input type="hidden" name="_wp_http_referer" value="/actualites/lions-indomptables-coree-du-sud-et-ouzbekistan-au-menu,371073.html" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Veuillez vous connecter pour commenter</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Commentaires                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commentaire avec le plus de réactions"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Fil de commentaire le plus chaud"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Commentaires en ligne</div>
                    <div class="wpd-filter-view-all">Afficher tous les commentaires</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_371073_1_6308dd5d983db   '><div class='ads-wrapper'><div class=''><!-- GPT AdSlot 4 for Ad unit 'cf-300x250' ### Size: [[300,250]] -->
<!-- /1008104/cf-300x250 -->
<div id='div-gpt-ad-1644419636258-0' style='min-width: 300px; min-height: 250px;'>
  
</div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div  class='jeg_ad jeg_ad_module jnews_module_371073_2_6308dd5d98495   '><div class='ads-wrapper'><div class=''><!-- /1008104/Cf-300x422 -->
<div id='div-gpt-ad-1660635776929-0' style='min-width: 300px; min-height: 422px;'>
  
</div></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_371073_0_6308dd5d98516">
                    <h3 class="jeg_block_title"><span>Les Populaires</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.camfoot.com/actualites/lions-indomptables-rigobert-song-les-clarifications-de-samuel-etoo,370670.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Lions indomptables : Rigobert Song, les clarifications de Samuel Eto’o" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/31767B39-CB6A-422D-B7B9-5430B7CAEFFD.jpeg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/31767B39-CB6A-422D-B7B9-5430B7CAEFFD.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/31767B39-CB6A-422D-B7B9-5430B7CAEFFD.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/31767B39-CB6A-422D-B7B9-5430B7CAEFFD.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.camfoot.com/actualites/lions-indomptables-rigobert-song-les-clarifications-de-samuel-etoo,370670.html" data-num="01">Lions indomptables : Rigobert Song, les clarifications de Samuel Eto’o</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Flions-indomptables-rigobert-song-les-clarifications-de-samuel-etoo%2C370670.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Lions%20indomptables%20%3A%20Rigobert%20Song%2C%20les%20clarifications%20de%20Samuel%20Eto%E2%80%99o%20via%20%40camfootcom&url=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Flions-indomptables-rigobert-song-les-clarifications-de-samuel-etoo%2C370670.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.camfoot.com/actualites/qatar-2022-le-match-bresil-cameroun-fait-deja-saliver,370651.html" data-num="02">Qatar 2022 : le match Brésil &#8211; Cameroun fait déjà saliver</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Fqatar-2022-le-match-bresil-cameroun-fait-deja-saliver%2C370651.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Qatar%202022%20%3A%20le%20match%20Br%C3%A9sil%20%E2%80%93%20Cameroun%20fait%20d%C3%A9j%C3%A0%20saliver%20via%20%40camfootcom&url=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Fqatar-2022-le-match-bresil-cameroun-fait-deja-saliver%2C370651.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.camfoot.com/actualites/cdm-2022-le-bresil-vise-2-pays-africains-avant-le-cameroun,370635.html" data-num="03">CDM 2022&nbsp;: le Brésil vise 2 pays africains avant le Cameroun</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Fcdm-2022-le-bresil-vise-2-pays-africains-avant-le-cameroun%2C370635.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=CDM%202022%C2%A0%3A%20le%20Br%C3%A9sil%20vise%202%20pays%20africains%20avant%20le%20Cameroun%20via%20%40camfootcom&url=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Fcdm-2022-le-bresil-vise-2-pays-africains-avant-le-cameroun%2C370635.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.camfoot.com/a-la-une/fecafoot-une-partie-de-lag-reclame-le-depart-de-samuel-etoo,371152.html" data-num="04">Fécafoot : une partie de l’AG réclame le départ de Samuel Eto’o</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.camfoot.com%2Fa-la-une%2Ffecafoot-une-partie-de-lag-reclame-le-depart-de-samuel-etoo%2C371152.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=F%C3%A9cafoot%20%3A%20une%20partie%20de%20l%E2%80%99AG%20r%C3%A9clame%20le%20d%C3%A9part%20de%20Samuel%20Eto%E2%80%99o%20via%20%40camfootcom&url=https%3A%2F%2Fwww.camfoot.com%2Fa-la-une%2Ffecafoot-une-partie-de-lag-reclame-le-depart-de-samuel-etoo%2C371152.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.camfoot.com/les-lions-en-club/l1-toko-ekambi-na-pas-participe-a-la-fete-lyonnaise,370666.html" data-num="05">L1 : Toko-Ekambi n’a pas participé à la fête lyonnaise</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.camfoot.com%2Fles-lions-en-club%2Fl1-toko-ekambi-na-pas-participe-a-la-fete-lyonnaise%2C370666.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=L1%20%3A%20Toko-Ekambi%20n%E2%80%99a%20pas%20particip%C3%A9%20%C3%A0%20la%20f%C3%AAte%20lyonnaise%20via%20%40camfootcom&url=https%3A%2F%2Fwww.camfoot.com%2Fles-lions-en-club%2Fl1-toko-ekambi-na-pas-participe-a-la-fete-lyonnaise%2C370666.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div  class='jeg_ad jeg_ad_module jnews_module_371073_3_6308dd5da3205   '><div class='ads-wrapper'><div class=''><!-- /1008104/cf-300x600 -->
<div id='div-gpt-ad-1644420329360-0' style='min-width: 300px; min-height: 600px;'>
  
</div></div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_371073_4_6308dd5da35ee  normal " data-unique="jnews_module_371073_4_6308dd5da35ee">
					
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/a-la-une/fecafoot-une-partie-de-lag-reclame-le-depart-de-samuel-etoo,371152.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Fécafoot&nbsp;: Le Coq Sportif, Samuel Eto’o change ses plans" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Samuel-Etoo-Fécafoot.webp?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Samuel-Etoo-Fécafoot.webp?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Samuel-Etoo-Fécafoot.webp?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Samuel-Etoo-Fécafoot.webp?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/a-la-une/fecafoot-une-partie-de-lag-reclame-le-depart-de-samuel-etoo,371152.html">Fécafoot : une partie de l’AG réclame le départ de Samuel Eto’o</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/a-la-une/fecafoot-une-partie-de-lag-reclame-le-depart-de-samuel-etoo,371152.html" ><i class="fa fa-clock-o"></i> 26 août 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/les-lions-en-club/ligue-europa-conference-nsame-et-ngamaleu-elimines,371146.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Ligue Europa Conférence&nbsp;: Nsamé et Ngamaleu éliminés" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Nsamé-dans-le-dur.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Nsamé-dans-le-dur.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Nsamé-dans-le-dur.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Nsamé-dans-le-dur.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Nsamé-dans-le-dur.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Nsamé-dans-le-dur.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/les-lions-en-club/ligue-europa-conference-nsame-et-ngamaleu-elimines,371146.html">Ligue Europa Conférence&nbsp;: Nsamé et Ngamaleu éliminés</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/les-lions-en-club/ligue-europa-conference-nsame-et-ngamaleu-elimines,371146.html" ><i class="fa fa-clock-o"></i> 26 août 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/les-lions-en-club/ligue-europa-ngadeu-cale-kunde-passe,371143.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Ligue Europa&nbsp;: Ngadeu cale, Kunde passe" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Ngadeu.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Ngadeu.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Ngadeu.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Ngadeu.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Ngadeu.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/Ngadeu.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/les-lions-en-club/ligue-europa-ngadeu-cale-kunde-passe,371143.html">Ligue Europa&nbsp;: Ngadeu cale, Kunde passe</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/les-lions-en-club/ligue-europa-ngadeu-cale-kunde-passe,371143.html" ><i class="fa fa-clock-o"></i> 26 août 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/les-lions-en-club/ligue-des-champions-andre-onana-et-linter-dans-le-groupe-de-la-mort,371082.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Inter Milan&nbsp;: Onana ou Handanovic, la &#8220;guerre&#8221; des gardiens" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/André-Onana.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/André-Onana.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/André-Onana.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/08/André-Onana.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/les-lions-en-club/ligue-des-champions-andre-onana-et-linter-dans-le-groupe-de-la-mort,371082.html">Ligue des champions : André Onana et Choupo-Moting dans le groupe de la mort </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/les-lions-en-club/ligue-des-champions-andre-onana-et-linter-dans-le-groupe-de-la-mort,371082.html" ><i class="fa fa-clock-o"></i> 26 août 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/les-lions-en-club/ligue-des-champions-zambo-anguissa-va-affronter-joel-matip,371080.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Serie A : Zambo Anguissa décisif" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/05/Zambo.webp?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/05/Zambo.webp?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/05/Zambo.webp?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/05/Zambo.webp?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/05/Zambo.webp?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/05/Zambo.webp?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/les-lions-en-club/ligue-des-champions-zambo-anguissa-va-affronter-joel-matip,371080.html">Ligue des champions : Zambo Anguissa va affronter Joël Matip</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/les-lions-en-club/ligue-des-champions-zambo-anguissa-va-affronter-joel-matip,371080.html" ><i class="fa fa-clock-o"></i> 26 août 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.camfoot.com/a-la-une/guibai-gatama-samuel-etoo-nest-plus-president-de-la-fecafoot,371076.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Fecafoot : Affaire Guibai Gatama &#8211; Samuel Eto&#8217;o, la commission de recours se rebiffe" data-src="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?resize=640%2C451&amp;ssl=1 640w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.camfoot.com/wp-content/uploads/2022/04/Guibai-G-1.webp?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.camfoot.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.camfoot.com/a-la-une/guibai-gatama-samuel-etoo-nest-plus-president-de-la-fecafoot,371076.html">Guibaï Gatama&nbsp;:&nbsp;«&nbsp;Samuel Eto’o n’est plus président de la Fécafoot »</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.camfoot.com/a-la-une/guibai-gatama-samuel-etoo-nest-plus-president-de-la-fecafoot,371076.html" ><i class="fa fa-clock-o"></i> 25 août 2022</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					
				</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div  class='jeg_ad jeg_ad_module jnews_module_371073_5_6308dd5da5b9a   '><div class='ads-wrapper'><div class=''>
<!-- droite-page-bas-respons -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9495104661839316"
     data-ad-slot="2292114436"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-371073 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js theme--jnews fl-live-mode fl-live-mode__blinking anwp-hide-titles jeg_toggle_light jeg_single_tpl_1 jnews jeg_boxed jsc_normal elementor-default elementor-kit-110582"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.camfoot.com/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://meno.camfoot.com/wp-content/uploads/2022/08/cf-logo-11.png" srcset="https://meno.camfoot.com/wp-content/uploads/2022/08/cf-logo-11.png 1x, https://meno.camfoot.com/wp-content/uploads/2022/08/cf-logo-12.png 2x" alt="Camfoot.com"data-light-src="https://meno.camfoot.com/wp-content/uploads/2022/08/cf-logo-11.png" data-light-srcset="https://meno.camfoot.com/wp-content/uploads/2022/08/cf-logo-11.png 1x, https://meno.camfoot.com/wp-content/uploads/2022/08/cf-logo-12.png 2x" data-dark-src="https://meno.camfoot.com/wp-content/uploads/2022/08/cf-logo-13.png" data-dark-srcset="https://meno.camfoot.com/wp-content/uploads/2022/08/cf-logo-13.png 1x, https://meno.camfoot.com/wp-content/uploads/2022/08/cf-logo-14.png 2x">                                    </a>
                                    <p class="copyright"> © 2022 <a href="http://camfoot.com" title="La Référence du Football Camerounais">Camfoot.com</a> - La Référence du Football Camerounais  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Naviguez sur Camfoot</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-110647"><a href="https://www.camfoot.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353639"><a href="https://www.camfoot.com/category/actualites">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353640"><a href="https://www.camfoot.com/category/les-lions-en-club">Les Lions en Club</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353641"><a href="https://www.camfoot.com/category/championnat">Championnat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357073"><a href="https://www.camfoot.com/en-direct">En direct</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362755"><a href="https://www.camfoot.com/sous-le-manguier">Toli sous le manguier</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Suivez-nous</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.camfoot.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362756"><a href="https://www.camfoot.com/sous-le-manguier">Toli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362709"><a href="https://www.camfoot.com/en-direct">En direct</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362711"><a href="https://www.camfoot.com/category/les-lions-en-club">Lions en Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362712"><a href="https://camfoot.com/tag/samuel-etoo-fils">Samuel Eto&#8217;o Fils</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 <a href="http://camfoot.com" title="La Référence du Football Camerounais">Camfoot.com</a> - La Référence du Football Camerounais </p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3><div class="social-login-wrapper login normal">
                            <div class="social-login-item">
                                <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=152787404951&#038;state=b18db24ca690079a9444f5bb1e386386&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fwww.camfoot.com%2F%3Fsocial-callback%3Dfacebook&#038;scope=email" class="btn btn-facebook">
                                    <i class="fa fa-facebook"></i> 
                                    <span>Sign In with Facebook</span>
                                </a>
                            </div>
                            <div class="social-login-line">
                                <span>OR</span>
                            </div>
                        </div>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
						<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="1f3abe81c5">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="1f3abe81c5">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="f000e49e32">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="jeg_read_progress_wrapper"></div>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.camfoot.com/actualites/lions-indomptables-coree-du-sud-et-ouzbekistan-au-menu,371073.html?amp=1">
				Go to mobile version			</a>
		</div>

					
	


































<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://www.camfoot.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->







<div class="jeg_ad jnews_mobile_sticky_ads "></div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z"/></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z"/></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z"/></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z"/></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z"/></symbol><symbol id="icon-anwp-pg-pencil" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M17.263 2.177a1.75 1.75 0 012.474 0l2.586 2.586a1.75 1.75 0 010 2.474L19.53 10.03l-.012.013L8.69 20.378a1.75 1.75 0 01-.699.409l-5.523 1.68a.75.75 0 01-.935-.935l1.673-5.5a1.75 1.75 0 01.466-.756L14.476 4.963l2.787-2.786zm-2.275 4.371l-10.28 9.813a.25.25 0 00-.067.108l-1.264 4.154 4.177-1.271a.25.25 0 00.1-.059l10.273-9.806-2.94-2.939zM19 8.44l2.263-2.262a.25.25 0 000-.354l-2.586-2.586a.25.25 0 00-.354 0L16.061 5.5 19 8.44z"/></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z"/></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z"/></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z"/></symbol><symbol id="icon-anwp-pg-trash" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M16 1.75V3h5.25a.75.75 0 010 1.5H2.75a.75.75 0 010-1.5H8V1.75C8 .784 8.784 0 9.75 0h4.5C15.216 0 16 .784 16 1.75zm-6.5 0a.25.25 0 01.25-.25h4.5a.25.25 0 01.25.25V3h-5V1.75z"/><path d="M4.997 6.178a.75.75 0 10-1.493.144L4.916 20.92a1.75 1.75 0 001.742 1.58h10.684a1.75 1.75 0 001.742-1.581l1.413-14.597a.75.75 0 00-1.494-.144l-1.412 14.596a.25.25 0 01-.249.226H6.658a.25.25 0 01-.249-.226L4.997 6.178z"/><path d="M9.206 7.501a.75.75 0 01.793.705l.5 8.5A.75.75 0 119 16.794l-.5-8.5a.75.75 0 01.705-.793zm6.293.793A.75.75 0 1014 8.206l-.5 8.5a.75.75 0 001.498.088l.5-8.5z"/></symbol></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-club-none" viewBox="0 0 14 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 2l7-2 7 2v6.02C14 12.69 8.69 16 7 16c-1.69 0-7-3.31-7-7.98V2zm1 .75L7 1l6 1.75v5.268C13 12.104 8.449 15 7 15c-1.449 0-6-2.896-6-6.982V2.75z" fill="#7C7E80"/><path fill-rule="evenodd" clip-rule="evenodd" d="M7.987 8l2.5 2.578-.987 1.018L7 9.017l-2.5 2.579-.987-1.018L6.013 8l-2.5-2.578.987-1.018L7 6.983l2.5-2.579.987 1.018L7.987 8z" fill="#7C7E80"/></symbol><symbol id="icon-club-unknown" viewBox="0 0 14 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 2l7-2 7 2v6.02C14 12.69 8.69 16 7 16c-1.69 0-7-3.31-7-7.98V2zm1 .75L7 1l6 1.75v5.268C13 12.104 8.449 15 7 15c-1.449 0-6-2.896-6-6.982V2.75z" fill="#7C7E80"/><path fill-rule="evenodd" clip-rule="evenodd" d="M6 10h2v2H6v-2zM10 6.5C10 8.64 8 9 8 9H6c0-.55.45-1 1-1h.5c.28 0 .5-.22.5-.5v-1c0-.28-.22-.5-.5-.5h-1c-.28 0-.5.22-.5.5V7H4c0-1.5 1.5-3 3-3s3 1 3 2.5z" fill="#7C7E80"/></symbol><symbol id="icon-comment" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M14 1H2c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1h2v3.5L7.5 11H14c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zm0 9H7l-2 2v-2H2V2h12v8z"/></symbol><symbol id="icon-info" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M6.3 5.69a.942.942 0 01-.28-.7c0-.28.09-.52.28-.7.19-.18.42-.28.7-.28.28 0 .52.09.7.28.18.19.28.42.28.7 0 .28-.09.52-.28.7a1 1 0 01-.7.3c-.28 0-.52-.11-.7-.3zM8 7.99c-.02-.25-.11-.48-.31-.69-.2-.19-.42-.3-.69-.31H6c-.27.02-.48.13-.69.31-.2.2-.3.44-.31.69h1v3c.02.27.11.5.31.69.2.2.42.31.69.31h1c.27 0 .48-.11.69-.31.2-.19.3-.42.31-.69H8V7.98v.01zM7 2.3c-3.14 0-5.7 2.54-5.7 5.68 0 3.14 2.56 5.7 5.7 5.7s5.7-2.55 5.7-5.7c0-3.15-2.56-5.69-5.7-5.69v.01zM7 .98c3.86 0 7 3.14 7 7s-3.14 7-7 7-7-3.12-7-7 3.14-7 7-7z"/></symbol><symbol id="icon-issue-opened" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7zm1 3H6v5h2V4zm0 6H6v2h2v-2z"/></symbol><symbol id="icon-light-bulb" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M6.5 0C3.48 0 1 2.19 1 5c0 .92.55 2.25 1 3 1.34 2.25 1.78 2.78 2 4v1h5v-1c.22-1.22.66-1.75 2-4 .45-.75 1-2.08 1-3 0-2.81-2.48-5-5.5-5zm3.64 7.48c-.25.44-.47.8-.67 1.11-.86 1.41-1.25 2.06-1.45 3.23-.02.05-.02.11-.02.17H5c0-.06 0-.13-.02-.17-.2-1.17-.59-1.83-1.45-3.23-.2-.31-.42-.67-.67-1.11C2.44 6.78 2 5.65 2 5c0-2.2 2.02-4 4.5-4 1.22 0 2.36.42 3.22 1.19C10.55 2.94 11 3.94 11 5c0 .66-.44 1.78-.86 2.48zM4 14h5c-.23 1.14-1.3 2-2.5 2s-2.27-.86-2.5-2z"/></symbol><symbol id="icon-pencil" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M0 12v3h3l8-8-3-3-8 8zm3 2H1v-2h1v1h1v1zm10.3-9.3L12 6 9 3l1.3-1.3a.996.996 0 011.41 0l1.59 1.59c.39.39.39 1.02 0 1.41z"/></symbol><symbol id="icon-shirt" viewBox="0 0 51 41"><path d="M37.467.5H13.533a1 1 0 00-.516.144L1.345 7.683a1 1 0 00-.347 1.361l4.103 7.01a1 1 0 001.361.362l4.785-2.748a1 1 0 011.498.867V39.5a1 1 0 001 1h23.51a1 1 0 001-1V14.535a1 1 0 011.498-.867l4.785 2.748a1 1 0 001.361-.362l4.102-7.01a1 1 0 00-.346-1.361L37.983.643A1 1 0 0037.467.5z" stroke="#474747"/></symbol><symbol id="icon-tag" viewBox="0 0 15 16"><path fill-rule="evenodd" d="M7.73 1.73C7.26 1.26 6.62 1 5.96 1H3.5C2.13 1 1 2.13 1 3.5v2.47c0 .66.27 1.3.73 1.77l6.06 6.06c.39.39 1.02.39 1.41 0l4.59-4.59a.996.996 0 000-1.41L7.73 1.73zM2.38 7.09c-.31-.3-.47-.7-.47-1.13V3.5c0-.88.72-1.59 1.59-1.59h2.47c.42 0 .83.16 1.13.47l6.14 6.13-4.73 4.73-6.13-6.15zM3.01 3h2v2H3V3h.01z"/></symbol><symbol id="icon-x" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M7.48 8l3.75 3.75-1.48 1.48L6 9.48l-3.75 3.75-1.48-1.48L4.52 8 .77 4.25l1.48-1.48L6 6.52l3.75-3.75 1.48 1.48L7.48 8z"/></symbol></svg>		<div id="anwp-modaal-games-list" class="d-none" style="display: none;">
			<div class="match-list match-list--widget layout--slim">
				<div id="anwp-modaal-games-list__matches" class="list-group"></div>
				<div id="anwp-modaal-games-list__loader" class="anwp-matches-loading anwp-text-center my-3 d-none d-print-none">
					<img src="https://www.camfoot.com/wp-admin/images/spinner.gif">
				</div>
			</div>
		</div>
		<div id="anwp-modaal-stat-players" class="d-none" style="display: none;">
			<div id="anwp-modaal-stat-players__players" class="shortcode-stat_players stat-players anwp-fl-border anwp-border-light"></div>
			<div id="anwp-modaal-stat-players__loader" class="anwp-text-center mt-3 d-none d-print-none">
				<img src="https://www.camfoot.com/wp-admin/images/spinner.gif">
			</div>
			<div class="d-none mt-2 anwp-text-center" id="anwp-modaal-stat-players__load-more">
				<div class="position-relative anwp-fl-btn-outline anwp-text-base w-100 anwp-cursor-pointer">
					Charger plus				</div>
			</div>
		</div>
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><defs><clipPath id="a"><path d="M0 0h20v20H0z"/></clipPath><clipPath id="a"><path d="M0 0h20v20H0z"/></clipPath><clipPath id="a"><path d="M0 0h20v20H0z"/></clipPath><clipPath id="a"><path d="M0 0h20v20H0z"/></clipPath><clipPath id="a"><path d="M0 0h20v20H0z"/></clipPath><clipPath id="clip0"><path fill="#fff" transform="rotate(90 8.5 8.5)" d="M0 0h20v17H0z"/></clipPath><clipPath id="clip0"><path fill="#fff" transform="rotate(90 8.5 8.5)" d="M0 0h20v17H0z"/></clipPath><clipPath id="clip0"><path fill="#fff" transform="rotate(90 8.5 8.5)" d="M0 0h20v17H0z"/></clipPath></defs><symbol id="icon-arrow-bottom" viewBox="0 0 32 32"><path d="M6 22l10 8 10-8m-10 8V2"/></symbol><symbol id="icon-arrow-left" viewBox="0 0 32 32"><path d="M10 6L2 16l8 10M2 16h28"/></symbol><symbol id="icon-arrow-o-down" viewBox="0 0 10 16"><path d="M7 7V3H3v4H0l5 6 5-6z" fill-rule="evenodd"/></symbol><symbol id="icon-arrow-o-up" viewBox="0 0 10 16"><path d="M5 3L0 9h3v4h4V9h3z" fill-rule="evenodd"/></symbol><symbol id="icon-arrow-right" viewBox="0 0 32 32"><path d="M22 6l8 10-8 10m8-10H2"/></symbol><symbol id="icon-arrow-top" viewBox="0 0 32 32"><path d="M6 10l10-8 10 8M16 2v28"/></symbol><symbol id="icon-ball" viewBox="0 0 20 20"><path d="M0 9.984c0 5.519 4.481 10 10 10s10-4.481 10-10c0-5.52-4.481-10-10-10s-10 4.48-10 10zm7.53-.219l-2.318 2.106 1.045 3.951 3.165 1.097 3.102-2.884-1.189-2.935L7.53 9.765zM3.199 4.091a8.987 8.987 0 016.184-3.087l.145.771-3.421 3.601-2.167.122-.741-1.407zm4.466 4.661L6.95 5.939l3.189-3.355c.69.059 1.515.275 2.353.646.381.169.737.357 1.06.557l.336 4.472-2.181 1.911-4.042-1.418zM2.529 4.966A8.949 8.949 0 001.001 9.86l1.128-.335.883-3.643-.483-.916zM1.045 10.89a8.99 8.99 0 003.473 6.229l.768-1.06-1.081-4.083-1.694-1.521-1.466.435zm9.161 8.091a8.975 8.975 0 006.404-2.893l-.845-1.485-2.387.004-3.34 3.104.168 1.27zm8.701-10.296a8.985 8.985 0 00-2.935-5.432l-1.407.668.315 4.195 2.135 1.662 1.892-1.093zm.091 1.103l.002.196a8.96 8.96 0 01-1.71 5.276l-.712-1.25.997-3.401 1.423-.821z" fill-rule="evenodd"/></symbol><symbol id="icon-ball_canceled" viewBox="0 0 20 20"><g clip-path="url(#a)"><path d="M0 9.984c0 5.519 4.481 10 10 10s10-4.481 10-10c0-5.52-4.481-10-10-10s-10 4.48-10 10zm7.53-.219l-2.318 2.106 1.045 3.951 3.165 1.097 3.102-2.884-1.189-2.935L7.53 9.765zM3.199 4.091a8.987 8.987 0 016.184-3.087l.145.771-3.421 3.601-2.167.122-.741-1.407zm4.466 4.661L6.95 5.939l3.189-3.355c.69.059 1.514.275 2.353.646.381.169.737.357 1.06.557l.336 4.472-2.181 1.911-4.042-1.418zM2.529 4.966A8.949 8.949 0 001.001 9.86l1.128-.335.883-3.643-.483-.916zM1.045 10.89a8.99 8.99 0 003.473 6.229l.768-1.06-1.081-4.083-1.694-1.521-1.466.435zm9.161 8.091a8.975 8.975 0 006.404-2.893l-.845-1.485-2.387.004-3.34 3.104.168 1.27zm8.701-10.296a8.985 8.985 0 00-2.935-5.432l-1.407.668.315 4.195 2.135 1.662 1.892-1.093zm.091 1.103l.002.196a8.96 8.96 0 01-1.71 5.276l-.712-1.25.997-3.401 1.423-.821z" fill-rule="evenodd" fill="#6C6C6C"/><path d="M17.365 1.963l1.259 1.259c.13.13.13.341 0 .471L2.88 19.437a.333.333 0 01-.471 0L1.15 18.178a.332.332 0 010-.47L16.894 1.963c.13-.13.341-.13.471 0z" fill="#c83131"/><path d="M18.625 18.175l-1.264 1.263a.329.329 0 01-.466 0L1.473 4.016a.329.329 0 010-.466l1.263-1.264a.329.329 0 01.466 0l15.423 15.423a.329.329 0 010 .466z" fill="#c83131"/></g></symbol><symbol id="icon-ball_dual" viewBox="0 0 20 20"><circle cx="10" cy="10" r="10" fill="#CCC"/><circle cx="10" cy="10" r="9" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M7.53 9.765l-2.318 2.106 1.045 3.951 3.165 1.097 3.102-2.884-1.189-2.935L7.53 9.765zM3.199 4.091a8.987 8.987 0 016.184-3.087l.145.771-3.421 3.601-2.167.122-.741-1.407zm4.466 4.661L6.95 5.939l3.189-3.355c.69.059 1.515.275 2.353.646.381.169.737.357 1.06.557l.336 4.472-2.181 1.911-4.042-1.418zM2.5 5a8.81 8.81 0 00-1.499 4.86l1.128-.335.883-3.643L2.5 5zm-1.455 5.89a8.99 8.99 0 003.473 6.229l.768-1.06-1.081-4.083-1.694-1.521-1.466.435zm9.161 8.091a8.975 8.975 0 006.404-2.893l-.845-1.485-2.387.004-3.34 3.104.168 1.27zm8.701-10.296a8.986 8.986 0 00-2.935-5.432l-1.407.668.315 4.195 2.135 1.662 1.892-1.093zm.091 1.103l.002.196a8.96 8.96 0 01-1.71 5.276l-.712-1.25.997-3.401 1.423-.821z" fill="#fff"/></symbol><symbol id="icon-ball_dual2" viewBox="0 0 20 20"><circle cx="10" cy="10" r="10" fill="#fff"/><path fill-rule="evenodd" clip-rule="evenodd" d="M1 10c0 4.967 4.033 9 9 9s9-4.033 9-9c0-4.968-4.033-9-9-9s-9 4.032-9 9zm6.777-.197l-2.086 1.895.94 3.556 2.849.987 2.792-2.595-1.07-2.642-3.425-1.201zM3.879 4.696a8.088 8.088 0 015.566-2.778l.13.694-3.079 3.24-1.95.11-.667-1.266zM7.9 8.891L7.255 6.36l2.87-3.019c.621.053 1.364.248 2.118.581.343.153.663.322.954.502l.302 4.024-1.963 1.72L7.9 8.891zM3.276 5.484a8.054 8.054 0 00-1.375 4.404l1.015-.301.795-3.279-.435-.824zm-1.335 5.331a8.092 8.092 0 003.125 5.607l.691-.955-.972-3.674-1.525-1.37-1.32.392zm8.244 7.282a8.078 8.078 0 005.764-2.603l-.76-1.337-2.149.004-3.006 2.793.151 1.143zm7.831-9.266a8.087 8.087 0 00-2.641-4.889l-1.267.601.284 3.776 1.922 1.496 1.702-.984zm.082.993L18.1 10a8.064 8.064 0 01-1.539 4.748l-.64-1.125.896-3.06 1.281-.74z" fill="#000"/></symbol><symbol id="icon-ball_penalty" viewBox="0 0 20 20"><g clip-path="url(#a)"><path d="M0 9.984c0 5.519 4.481 10 10 10s10-4.481 10-10c0-5.52-4.481-10-10-10s-10 4.48-10 10zm7.53-.219l-2.318 2.106 1.045 3.951 3.165 1.097 3.102-2.884-1.189-2.935L7.53 9.765zM3.199 4.091a8.987 8.987 0 016.184-3.087l.145.771-3.421 3.601-2.167.122-.741-1.407zm4.466 4.661L6.95 5.939l3.189-3.355c.69.059 1.514.275 2.353.646.381.169.737.357 1.06.557l.336 4.472-2.181 1.911-4.042-1.418zM2.529 4.966A8.949 8.949 0 001.001 9.86l1.128-.335.883-3.643-.483-.916zM1.045 10.89a8.99 8.99 0 003.473 6.229l.768-1.06-1.081-4.083-1.694-1.521-1.466.435zm9.161 8.091a8.975 8.975 0 006.404-2.893l-.845-1.485-2.387.004-3.34 3.104.168 1.27zm8.701-10.296a8.985 8.985 0 00-2.935-5.432l-1.407.668.315 4.195 2.135 1.662 1.892-1.093zm.091 1.103l.002.196a8.96 8.96 0 01-1.71 5.276l-.712-1.25.997-3.401 1.423-.821z" fill-rule="evenodd"/><path fill="#FFF" d="M0 10.391h8.922v3.707H0z"/><path fill="#FFF" d="M.363 11.919h10.701v8.064H.363z"/><text transform="translate(.754 21.726)" font-family="Franklin Gothic Heavy" font-weight="400" font-size="14" fill="#009688" stroke="#fff" stroke-width=".5">P</text></g></symbol><symbol id="icon-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z"/></symbol><symbol id="icon-captain" viewBox="0 0 15 20"><path fill="#4D4D4D" d="M0 0h15v20H0z"/><path d="M6.065 13.581c.411.772.934 1.158 1.568 1.158.65 0 1.145-.33 1.486-.993.19-.357.345-.89.47-1.603h1.882c-.162 1.506-.578 2.73-1.244 3.675-.668.943-1.523 1.415-2.566 1.415-1.29 0-2.304-.637-3.042-1.913-.739-1.28-1.108-3.037-1.108-5.268 0-2.412.42-4.272 1.26-5.577.73-1.138 1.66-1.706 2.787-1.706 1.51 0 2.613.762 3.31 2.287.386.856.593 1.715.621 2.578H9.595c-.121-.663-.276-1.162-.464-1.5-.337-.6-.838-.9-1.5-.9-.676 0-1.208.424-1.598 1.27-.39.847-.584 2.046-.584 3.595 0 1.55.205 2.71.616 3.482z" fill="#fff"/></symbol><symbol id="icon-card_r" viewBox="0 0 20 20"><g clip-path="url(#a)"><path fill="#F44336" d="M4 1.5h12v17H4z"/></g></symbol><symbol id="icon-card_y" viewBox="0 0 20 20"><g clip-path="url(#a)"><path fill="#FFEB3B" d="M4 1.5h12v17H4z"/></g></symbol><symbol id="icon-card_yr" viewBox="0 0 20 20"><g clip-path="url(#a)"><path fill="#FFEB3B" d="M1 3h12v17H1z"/><path fill="#F44336" d="M7 0h12v17H7z"/></g></symbol><symbol id="icon-chevron-down" viewBox="0 0 24 24"><path d="M6 9l6 6 6-6"/></symbol><symbol id="icon-clock-alt" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M12 6v6l4 2"/></symbol><symbol id="icon-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z"/></symbol><symbol id="icon-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z"/></symbol><symbol id="icon-facebook" viewBox="0 0 512 512"><rect width="512" height="512" rx="15%" fill="#1877f2"/><path d="M355.6 330l11.4-74h-71v-48c0-20.2 9.9-40 41.7-40H370v-63s-29.3-5-57.3-5c-58.5 0-96.7 35.4-96.7 99.6V256h-65v74h65v182h80V330h59.6z" fill="#fff"/></symbol><symbol id="icon-field-shirt-in" viewBox="0 0 17 20"><g clip-path="url(#clip0)"><path fill="#fff" d="M17 0v20H0V0z"/><path d="M17 0v20H0V0h17z" fill="#57A455"/><path d="M12 18.5h.5v-3h-8v3H12zM12 4.5h.5v-3h-8v3H12z" stroke="#99C297"/><path d="M15 18.5h.5v-17h-14v17H15z" stroke="#99C297"/><path d="M9.106 11a.187.187 0 00-.094.03L7.1 12.228a.226.226 0 00-.073.295l.651 1.226c.055.104.177.139.272.08l1-.628v4.581c0 .12.089.217.2.217h3.691c.11 0 .2-.097.2-.217v-4.587l1.009.633c.095.06.216.025.272-.079l.651-1.226a.226.226 0 00-.073-.295l-1.912-1.2a.186.186 0 00-.123-.027.191.191 0 00-.024-.002h-1.058c-.015.136-.36.246-.783.246-.423 0-.768-.11-.783-.246H9.149a.2.2 0 00-.019.001.189.189 0 00-.024 0V11z" fill="#fff"/><path fill-rule="evenodd" clip-rule="evenodd" d="M9.8 6.9H15V4.1H9.8V2L2 5.5 9.8 9V6.9z" fill="#fff"/></g></symbol><symbol id="icon-field-shirt" viewBox="0 0 17 20"><g clip-path="url(#clip0)"><path fill="#fff" d="M17 0v20H0V0z"/><path d="M17 0v20H0V0h17z" fill="#57A455"/><path d="M12 18.5h.5v-3h-8v3H12zM12 4.5h.5v-3h-8v3H12z" stroke="#99C297"/><path d="M15 18.5h.5v-17h-14v17H15z" stroke="#99C297"/><path d="M5.423 8a.312.312 0 00-.154.046L2.162 9.93a.348.348 0 00-.118.464l1.058 1.926c.09.164.287.219.442.125l1.624-.985v7.199c0 .188.145.34.324.34h6c.179 0 .323-.152.323-.34v-7.21l1.641.996a.314.314 0 00.442-.124l1.058-1.927a.348.348 0 00-.118-.464l-3.107-1.885a.31.31 0 00-.2-.043.31.31 0 00-.04-.003H9.774c-.025.214-.586.386-1.273.386-.687 0-1.248-.172-1.273-.386H5.492l-.03.002A.302.302 0 005.421 8z" fill="#fff"/></g></symbol><symbol id="icon-field" viewBox="0 0 17 20"><g clip-path="url(#clip0)"><path fill="#fff" d="M17 0v20H0V0z"/><path d="M17 0v20H0V0h17z" fill="#57A455"/><path d="M12 18.5h.5v-3h-8v3H12zM12 4.5h.5v-3h-8v3H12z" stroke="#99C297"/><path d="M15 18.5h.5v-17h-14v17H15z" stroke="#99C297"/></g></symbol><symbol id="icon-instagram" viewBox="0 0 512 512"><rect width="512" height="512" rx="15%" fill="#d43377"/><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="108" y="108"/><circle cx="256" cy="256" r="69"/></g><circle cx="343" cy="169" fill="#fff" r="19"/></symbol><symbol id="icon-linkedin" viewBox="0 0 512 512"><rect width="512" height="512" rx="15%" fill="#0077b5"/><circle cx="142" cy="138" r="37"/><path stroke="#fff" stroke-width="66" d="M244 194v198M142 194v198"/><path d="M276 282c0-20 13-40 36-40 24 0 33 18 33 45v105h66V279c0-61-32-89-76-89-34 0-51 19-59 32"/></symbol><symbol id="icon-location" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M6 0C2.69 0 0 2.5 0 5.5 0 10.02 6 16 6 16s6-5.98 6-10.5C12 2.5 9.31 0 6 0zm0 14.55C4.14 12.52 1 8.44 1 5.5 1 3.02 3.25 1 6 1c1.34 0 2.61.48 3.56 1.36.92.86 1.44 1.97 1.44 3.14 0 2.94-3.14 7.02-5 9.05zM8 5.5c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z"/></symbol><symbol id="icon-plus-circle" viewBox="0 0 24 24"><path d="M12.75 7.75a.75.75 0 00-1.5 0v3.5h-3.5a.75.75 0 000 1.5h3.5v3.5a.75.75 0 001.5 0v-3.5h3.5a.75.75 0 000-1.5h-3.5v-3.5z"/><path fill-rule="evenodd" d="M12 1C5.925 1 1 5.925 1 12s4.925 11 11 11 11-4.925 11-11S18.075 1 12 1zM2.5 12a9.5 9.5 0 1119 0 9.5 9.5 0 01-19 0z"/></symbol><symbol id="icon-question" viewBox="0 0 24 24"><path d="M10.97 8.265a1.45 1.45 0 00-.487.57.75.75 0 01-1.341-.67c.2-.402.513-.826.997-1.148C10.627 6.69 11.244 6.5 12 6.5c.658 0 1.369.195 1.934.619a2.45 2.45 0 011.004 2.006c0 1.033-.513 1.72-1.027 2.215-.19.183-.399.358-.579.508l-.147.123a4.329 4.329 0 00-.435.409v1.37a.75.75 0 11-1.5 0v-1.473c0-.237.067-.504.247-.736.22-.28.486-.517.718-.714l.183-.153.001-.001c.172-.143.324-.27.47-.412.368-.355.569-.676.569-1.136a.953.953 0 00-.404-.806C12.766 8.118 12.384 8 12 8c-.494 0-.814.121-1.03.265zM13 17a1 1 0 11-2 0 1 1 0 012 0z"/><path fill-rule="evenodd" d="M12 1C5.925 1 1 5.925 1 12s4.925 11 11 11 11-4.925 11-11S18.075 1 12 1zM2.5 12a9.5 9.5 0 1119 0 9.5 9.5 0 01-19 0z"/></symbol><symbol id="icon-stadium" viewBox="0 0 23 14"><path d="M1.725 0C.774 0 0 .725 0 1.615v10.77C0 13.275.774 14 1.725 14h19.55c.951 0 1.725-.725 1.725-1.615V1.615C23 .725 22.226 0 21.275 0H1.725zm9.2 9.638c-1.31-.25-2.3-1.338-2.3-2.638 0-1.3.99-2.388 2.3-2.638v5.276zm1.15-5.276c1.31.25 2.3 1.338 2.3 2.638 0 1.3-.99 2.388-2.3 2.638V4.362zM1.15 4.308h2.3v5.384h-2.3V4.308zm0 8.077v-1.616h2.875c.318 0 .575-.24.575-.538V3.769c0-.297-.257-.538-.575-.538H1.15V1.615c0-.297.258-.538.575-.538h9.2V3.27c-1.948.262-3.45 1.835-3.45 3.73s1.502 3.468 3.45 3.73v2.193h-9.2c-.317 0-.575-.242-.575-.538zm20.7-2.693h-2.3V4.308h2.3v5.384zm0-8.077v1.616h-2.875c-.318 0-.575.24-.575.538v6.462c0 .297.258.538.575.538h2.875v1.616c0 .296-.258.538-.575.538h-9.2V10.73c1.948-.262 3.45-1.835 3.45-3.73s-1.502-3.468-3.45-3.73V1.077h9.2c.317 0 .575.241.575.538z" fill="#B7B7B7"/></symbol><symbol id="icon-substitute" viewBox="0 0 10 10"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.5 4V0h-2v4H0l2.5 6L5 4H3.5z" fill="#F44336"/><path fill-rule="evenodd" clip-rule="evenodd" d="M6.5 6v4h2V6H10L7.5 0 5 6h1.5z" fill="#439328"/></symbol><symbol id="icon-tiktok" viewBox="0 0 512 512"><rect rx="15%" height="512" width="512" fill="#fff"/><path fill="#ff004f" d="M237 215a117 117 0 10100.6 115.4v-128a150 150 0 0088 28v-63a88 88 0 01-88-88H274V331a53.5 53.5 0 11-37-51z"/><path d="M219 200a117 117 0 10100.6 115.4v-128a150 150 0 0088 28v-63a88 88 0 01-88-88H256V316a53.5 53.5 0 11-37-51z" fill="#00f2ea"/></symbol><symbol id="icon-twitter" viewBox="0 0 512 512"><rect width="512" height="512" rx="15%" fill="#1da1f3"/><path fill="#fff" d="M437 152a72 72 0 01-40 12 72 72 0 0032-40 72 72 0 01-45 17 72 72 0 00-122 65 200 200 0 01-145-74 72 72 0 0022 94 72 72 0 01-32-7 72 72 0 0056 69 72 72 0 01-32 1 72 72 0 0067 50 200 200 0 01-105 29 200 200 0 00309-179 200 200 0 0035-37"/></symbol><symbol id="icon-vk" viewBox="0 0 512 512"><rect width="512" height="512" rx="15%" fill="#5281b8"/><path fill="#fff" d="M274 363c5-1 14-3 14-15 0 0-1-30 13-34s32 29 51 42c14 9 25 8 25 8l51-1s26-2 14-23c-1-2-9-15-39-42-31-30-26-25 11-76 23-31 33-50 30-57-4-7-20-6-20-6h-57c-6 0-9 1-12 6 0 0-9 25-21 45-25 43-35 45-40 42-9-5-7-24-7-37 0-45 7-61-13-65-13-2-59-4-73 3-7 4-11 11-8 12 3 0 12 1 17 7 8 13 9 75-2 81-15 11-53-62-62-86-2-6-5-7-12-9H79c-6 0-15 1-11 13 27 56 83 193 184 192z"/></symbol><symbol id="icon-watch" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M6 8h2v1H5V5h1v3zm6 0c0 2.22-1.2 4.16-3 5.19V15c0 .55-.45 1-1 1H4c-.55 0-1-.45-1-1v-1.81C1.2 12.16 0 10.22 0 8s1.2-4.16 3-5.19V1c0-.55.45-1 1-1h4c.55 0 1 .45 1 1v1.81c1.8 1.03 3 2.97 3 5.19zm-1 0c0-2.77-2.23-5-5-5S1 5.23 1 8s2.23 5 5 5 5-2.23 5-5z"/></symbol><symbol id="icon-whistle" viewBox="0 0 64.002 64.002"><path d="M63.002 22.988H23.938c-.108 0-.207.03-.305.061-6.527.394-12.219 3.902-15.596 9.073a5.007 5.007 0 00-1.069-.642 4.98 4.98 0 00-6.55 2.569 4.942 4.942 0 00-.071 3.807A4.94 4.94 0 002.989 40.6c.598.26 1.241.39 1.888.404a20.343 20.343 0 00-.105 2.061c0 11.07 9.006 20.077 20.077 20.077 11.07 0 20.077-9.006 20.077-20.077 0-2.961-.653-5.881-1.901-8.539h19.979a1 1 0 001-1v-9.538c-.002-.552-.45-1-1.002-1zm-35.064 2v4.652c0 .164-.22.348-.515.348h-1.97c-.294 0-.515-.184-.515-.348v-4.652h3zM4.759 39.006a3.002 3.002 0 01-.973-.24 2.953 2.953 0 01-1.578-1.64 2.957 2.957 0 01.043-2.277 2.98 2.98 0 013.915-1.536c.31.136.593.322.838.55l-.184.422a20.295 20.295 0 00-.704 1.612l-1.357 3.109zm35.749-4.979a18.073 18.073 0 012.417 9.038c0 9.967-8.109 18.077-18.077 18.077-9.968 0-18.077-8.109-18.077-18.077 0-2.252.433-4.4 1.188-6.391l.702-1.608c2.689-5.418 8.001-9.312 14.276-9.974v4.548c0 1.295 1.128 2.348 2.515 2.348h1.97c1.387 0 2.515-1.053 2.515-2.348v-4.652h25.295v7.538H41.373a1 1 0 00-.865 1.501zm21.494-1.501h-4.769v-7.538h4.769v7.538zM19.247 18.312a1 1 0 101.664-1.11l-6.359-9.539a1 1 0 10-1.664 1.11l6.359 9.539zM32.796 18.757a1 1 0 00.833-.445l6.359-9.539a1 1 0 00-1.664-1.11l-6.359 9.539a1.001 1.001 0 00.831 1.555zM26.438 15.578a1 1 0 001-1V1.86a1 1 0 00-2 0v12.718a1 1 0 001 1z"/><path d="M17.641 34.746c-2.86.753-5.004 3.271-5.594 6.573-.65 3.634.762 7.164 3.686 9.213a.999.999 0 101.148-1.638c-2.723-1.909-3.265-4.983-2.864-7.224.452-2.526 2.036-4.438 4.134-4.99a1.001 1.001 0 00-.51-1.934z"/></symbol><symbol id="icon-x-circle" viewBox="0 0 24 24"><path d="M9.036 7.976a.75.75 0 00-1.06 1.06L10.939 12l-2.963 2.963a.75.75 0 101.06 1.06L12 13.06l2.963 2.964a.75.75 0 001.061-1.06L13.061 12l2.963-2.964a.75.75 0 10-1.06-1.06L12 10.939 9.036 7.976z"/><path fill-rule="evenodd" d="M12 1C5.925 1 1 5.925 1 12s4.925 11 11 11 11-4.925 11-11S18.075 1 12 1zM2.5 12a9.5 9.5 0 1119 0 9.5 9.5 0 01-19 0z"/></symbol><symbol id="icon-youtube" viewBox="0 0 512 512"><rect width="512" height="512" fill="#ed1d24" rx="15%"/><path d="M427 169c-4-15-17-27-32-31-34-9-239-10-278 0-15 4-28 16-32 31-9 38-10 135 0 174 4 15 17 27 32 31 36 10 241 10 278 0 15-4 28-16 32-31 9-36 9-137 0-174" fill="#fff"/><path fill="#ed1d24" d="M220 203v106l93-53"/></symbol></svg>

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.camfoot.com\/actualites\/lions-indomptables-coree-du-sud-et-ouzbekistan-au-menu,371073.html?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script><script>window._wca = window._wca || [];</script><script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script><script type="text/javascript">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</script><script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.camfoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9495104661839316" crossorigin="anonymous" type="text/javascript"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1660635353292-0'); });
  </script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script>var jnews_module_371073_0_6308dd5d88fad = {"header_icon":"","first_title":"Lire ","second_title":"aussi","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"unique1","include_post":"","included_only":false,"exclude_post":"371073","include_category":"1216","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","post_tag":"","anwp_league":"","anwp_season":"","web_story_category":"","web_story_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644419636258-0'); });
  </script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1660635776929-0'); });
  </script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644420329360-0'); });
  </script><script>var jnews_module_371073_4_6308dd5da35ee = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","included_only":"0","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","post_tag":"","anwp_league":"","anwp_season":"","web_story_category":"","web_story_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9495104661839316"
     crossorigin="anonymous"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">var jfla = ["view_counter"]</script><script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.6' id='supposition-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script><script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.6' id='jnews-video-js'></script><script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.8.2/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script><script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.camfoot.com\/panier","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.8.2/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script><script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.8.2/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script><script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.8.2/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script><script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1e472f3134674294ab9d8bfd210e1552","fragment_name":"wc_fragments_1e472f3134674294ab9d8bfd210e1552","request_timeout":"5000"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.8.2/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script><script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script><script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script><script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Soyez le premier \u00e0 commenter\u00a0!",
        wc_comment_join_text: "Rejoindre la discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js'></script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.js?ver=4.1.4' id='flatpickr-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' id='anwpfl_premium_public-js-extra'>
/* <![CDATA[ */
var anwpfl_premium_public_l10n = {"ajax_url":"https:\/\/www.camfoot.com\/wp-admin\/admin-ajax.php","spinner_url":"https:\/\/www.camfoot.com\/wp-admin\/images\/spinner.gif","loader":"https:\/\/www.camfoot.com\/wp-includes\/js\/tinymce\/skins\/lightgray\/img\/loader.gif","_live_update_single":"30","_live_update_list":"60","aria_sortAscending":": activ\u00e9 pour tri ascendant","aria_sortDescending":": activate to sort column descending","colvis":"Visibilit\u00e9 de la colonne","emptyTable":"Pas de donn\u00e9es disponibles en table","first_day_week":"1","info":"Voir_DEBUT_\u00e0_FIN_ou_TOTAL_ entr\u00e9es","infoEmpty":"Voir de 0 \u00e0 0 entr\u00e9es","infoFiltered":"(filtr\u00e9 depuis _MAX_ total entr\u00e9es)","infoPostFix":"","lengthMenu":"Voir _MENU_ entr\u00e9es","loadingRecords":"Chargement...","loadingDataError":"Erreur lors du chargement! Merci d'actualiser la page et de r\u00e9essayer.","months":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthsShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"paginate_first":"Premier","paginate_last":"Dernier","paginate_next":"Suivant","paginate_previous":"Pr\u00e9c\u00e9dent","processing":"En cours...","public_nonce":"9d166ff0d9","rows_10":"10 lignes","rows_25":"25 lignes","rows_50":"50 lignes","search":"Recherche:","show__rows":"Voir %d lignes","show_all":"Tout voir","weekdays":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"weekdaysShort":["dim","lun","mar","mer","jeu","ven","sam"],"zeroRecords":"Pas d'enregistrements trouv\u00e9s","live":"Direct","live_scheduled":"DIRECT Programm\u00e9","live_sound_goal":""};
/* ]]> */
</script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro-premium-premium/public/js/anwp-fl-pro-public.min.js?ver=0.14.7.1' id='anwpfl_premium_public-js'></script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/vendor/jquery.countdown/jquery.countdown.min.js?ver=2.2.0' id='anwpfl_countdown-js'></script><script type='text/javascript' id='anwp-fl-public-js-extra'>
/* <![CDATA[ */
var anwpfl_l10n = {"weeks":"semaines","days":"jours","hours":"heures","minutes":"minutes","seconds":"secondes"};
/* ]]> */
</script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/public/js/anwp-fl-public.min.js?ver=0.14.7' id='anwp-fl-public-js'></script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/vendor/popperjs/popper.min.js?ver=2.2.3' id='popperjs-js'></script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/football-leagues-by-anwppro/vendor/tippy/tippy-bundle.umd.min.js?ver=6.2.3' id='tippy-js'></script><script type='text/javascript' id='ppcp-smart-button-js-extra'>
/* <![CDATA[ */
var PayPalCommerceGateway = {"script_attributes":{"data-partner-attribution-id":"Woo_PPCP"},"data_client_id":{"set_attribute":false,"endpoint":"\/?wc-ajax=ppc-data-client-id","nonce":"bb846be1d2","user":0,"has_subscriptions":false},"redirect":"https:\/\/www.camfoot.com\/commander","context":"mini-cart","ajax":{"change_cart":{"endpoint":"\/?wc-ajax=ppc-change-cart","nonce":"0f96002d4e"},"create_order":{"endpoint":"\/?wc-ajax=ppc-create-order","nonce":"aeb692f560"},"approve_order":{"endpoint":"\/?wc-ajax=ppc-approve-order","nonce":"747fb9b4c1"},"vault_paypal":{"endpoint":"\/?wc-ajax=ppc-vault-paypal","nonce":"3899975b99"}},"enforce_vault":"","can_save_vault_token":"","is_free_trial_cart":"","vaulted_paypal_email":"","bn_codes":{"checkout":"Woo_PPCP","cart":"Woo_PPCP","mini-cart":"Woo_PPCP","product":"Woo_PPCP"},"payer":null,"button":{"wrapper":"#ppc-button-ppcp-gateway","mini_cart_wrapper":"#ppc-button-minicart","cancel_wrapper":"#ppcp-cancel","url":"https:\/\/www.paypal.com\/sdk\/js?client-id=AX2245vP1BsEwmMYlwdP8ORf-aA50xqOQmZZZZleSTvfjHw16mHx8-Zfv5eU6ONliEPnSIpNkgfbtevD&currency=USD&integration-date=2022-04-13&components=buttons,funding-eligibility&vault=false&commit=false&intent=capture&disable-funding=card&enable-funding=venmo,paylater","mini_cart_style":{"layout":"vertical","color":"gold","shape":"rect","label":"paypal","tagline":false,"height":35},"style":{"layout":"vertical","color":"gold","shape":"rect","label":"paypal","tagline":false}},"separate_buttons":{"card":{"id":"ppcp-card-button-gateway","wrapper":"#ppc-button-ppcp-card-button-gateway","style":{"shape":"rect"}}},"hosted_fields":{"wrapper":"#ppcp-hosted-fields","labels":{"credit_card_number":"","cvv":"","mm_yy":"MM\/YY","fields_not_valid":"Unfortunately, your credit card details are not valid.","card_not_supported":"Unfortunately, we do not support your credit card.","cardholder_name_required":"Cardholder's first and last name are required, please fill the checkout form required fields."},"valid_cards":["mastercard","visa","master-card"],"contingency":"SCA_WHEN_REQUIRED"},"messages":[],"labels":{"error":{"generic":"Something went wrong. Please try again or choose another payment source.","required":{"generic":"Required form fields are not filled.","field":"%s est obligatoire.","elements":{"terms":"Veuillez lire et accepter les conditions g\u00e9n\u00e9rales pour poursuivre votre commande."}}},"billing_field":"%s de facturation","shipping_field":"%s de livraison"},"order_id":"0","single_product_buttons_enabled":"1","mini_cart_buttons_enabled":"1","basic_checkout_validation_enabled":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/woocommerce-paypal-payments/modules/ppcp-button/assets/js/button.js?ver=1.9.2' id='ppcp-smart-button-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script><script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.camfoot.com\/actualites\/lions-indomptables-coree-du-sud-et-ouzbekistan-au-menu,371073.html","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"371073","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.camfoot.com","zoom_button":"0"};
/* ]]> */
</script><script type='text/javascript' src='https://www.camfoot.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/campay-api/assets/js/campay.js?ver=6.0.1' id='woocommerce_campay_js-js'></script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.3' id='jnews-social-login-style-js'></script><script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script><script type='text/javascript' src='https://www.camfoot.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202234.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'209527071',post:'371073',tz:'1',srv:'www.camfoot.com'} ]);
	_stq.push([ 'clickTrackerInit', '209527071', '371073' ]);
</script></body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 26 Aug 2022 14:49:11 GMT -->
