<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/actualites/can2021-encore-beaucoup-a-faire-a-bafoussam,30753.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CAN2021 : encore beaucoup à faire à Bafoussam" />
	<meta property="og:description" content="Le ministre des sports et de l’éducation physique a visité les infrastructures qui serviront lors de la prochaine Coupe d’Afrique des Nations qui aura lieu au Cameroun. À moins de six mois de la date prévue pour le coup d’envoi, tout n’Est pas encore totalement prêt. À l’inertie normale et habituelle des gros travaux dans le pays, s’est ajoutée la pandémie du COVID-19 qui a paralysé les activités. La CAF a déjà informé le Cameroun qu’aucune raison ne sera accepté si les délais ne sont as respectés. Mouelle (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton30753.jpg" /><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<base href="https://www.camfoot.com/" />
<title>CAN2021 : encore beaucoup à faire à Bafoussam - Camfoot.com</title>
<meta name="description" content=" Le ministre des sports et de l&#039;&#233;ducation physique a visit&#233; les infrastructures qui serviront lors de la prochaine Coupe d&#039;Afrique des Nations qui (...) " />
<meta property="fb:pages" content="76440891672" />
<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}img.adapt-img.blur{filter:blur(5px)}.adapt-img-wrapper,.adapt-img-wrapper::after{display:block;max-width:100%;position:relative;-webkit-background-size:100% auto;-webkit-background-size:cover;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-background{width:100%;height:0}.adapt-img-background::after{display:none;width:100%;height:0;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy::after,html.lazy body .adapt-img-wrapper::after{background-image:none}.adapt-img-wrapper::after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper::after{display:none}}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=59157;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper::after{display:none;}";adaptImgLazy=false;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src}(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])};window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png::after,.adapt-img-wrapper.gif::after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="canonical" href="https://www.camfoot.com/actualites/can2021-encore-beaucoup-a-faire-a-bafoussam,30753.html" />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/1008104/300x250-article-bas', [300, 250], 'div-gpt-ad-1380388455102-0').addService(googletag.pubads());googletag.defineSlot('/1008104/300x250-article-haut', [300, 250], 'div-gpt-ad-1380388455102-1').addService(googletag.pubads());googletag.defineSlot('/1008104/300x600', [300, 600], 'div-gpt-ad-1380388455102-2').addService(googletag.pubads());googletag.defineSlot('/1008104/728x90', [728, 90], 'div-gpt-ad-1380388455102-3').addService(googletag.pubads()); googletag.defineSlot('/1008104/728x90-orange', [728, 90], 'div-gpt-ad-1403059369149-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9495104661839316",
          enable_page_level_ads: true,
          googletag.pubads().refresh();
     });
</script>

<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID: '93d8a6ac-1510-4d5c-9d0f-0ac2c3411d5a', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1380388455102-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/1008104/300x250-article-bas', //example: '12345/box-1'
         sizes: [[300,250], [300,600]] //example: [[300,250], [300,600]]
     },
     slots: [{
         slotID: 'div-gpt-ad-1380388455102-2', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/1008104/300x600', //example: '12345/box-1'
         sizes: [[300,600]] //example: [[300,250], [300,600]]
     },
     slots: [{
         slotID: 'div-gpt-ad-1380388455102-3', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/1008104/728x90', //example: '12345/box-1'
         sizes: [[728,90]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'div-gpt-ad-1380388030180-3', //example: 'div-gpt-ad-1475185990716-0'
         slotName: '/1008104/728x90-accueil-haut', //example: '12345/leaderboard-1'
         sizes: [[728,90]] //example: [[728,90]]
     }],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         googletag.pubads().refresh();
     });
}); 
</script> 

<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/actualites/can2021-encore-beaucoup-a-faire-a-bafoussam,30753.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CAN2021 : encore beaucoup à faire à Bafoussam" />
	<meta property="og:description" content="Le ministre des sports et de l’éducation physique a visité les infrastructures qui serviront lors de la prochaine Coupe d’Afrique des Nations qui aura lieu au Cameroun. À moins de six mois de la date prévue pour le coup d’envoi, tout n’Est pas encore totalement prêt. À l’inertie normale et habituelle des gros travaux dans le pays, s’est ajoutée la pandémie du COVID-19 qui a paralysé les activités. La CAF a déjà informé le Cameroun qu’aucune raison ne sera accepté si les délais ne sont as respectés. Mouelle (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton30753.jpg" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.7 [24473]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel='stylesheet' href='local/cache-css/830758435f8be7347a79af639f3eb450.css?1590938972' type='text/css' />






<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->








<!-- CS vide -->







<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
//]]></script>
<!-- Fin Player iTwX -->



















<meta charset='utf-8'>
	<meta name='viewport' content='user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0, viewport-fit=cover'>
	<meta name='format-detection' content='telephone=no'>
	<meta http-equiv='x-ua-compatible' content='ie=edge'>
	<meta name='apple-mobile-web-app-capable' content='yes'>
	<meta name='apple-mobile-web-app-status-bar-style' content='black'>
<script type='text/javascript' src='local/cache-js/ef61308480c32f5da12f8c0be5130f58.js?1590943463'></script>
























<!-- insert_head -->
	
	







<meta property="fb:app_id" content="220178604202" />
<script type="text/javascript">/* <![CDATA[ */
function ancre_douce_init() {
	if (typeof jQuery.localScroll=="function") {
		jQuery.localScroll({autoscroll:false, hash:true, onAfter:function(anchor, settings){ 
			jQuery(anchor).attr('tabindex', -1).on('blur focusout', function () {
				// when focus leaves this element, 
				// remove the tabindex attribute
				jQuery(this).removeAttr('tabindex');
			}).focus();
		}});
	}
}
if (window.jQuery) jQuery(document).ready(function() {
	ancre_douce_init();
	onAjaxLoad(ancre_douce_init);
});
/* ]]> */</script><script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>




		
<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->

<!-- SpipProprio insert head -->
<meta name="copyright" content="Camfoot.com" />
<meta name="author" content="Camfoot.com" />
<meta name="reply-to" content="webmaster@camfoot.com" /><!-- END ADX Menu insert head -->


<!--[if lt IE 9]>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.11.0/javascript/html5shiv.js'></script>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.11.0/javascript/css3-mediaqueries.js'></script>
<![endif]-->



<!-- iTwX Icone WebClip -->
<link rel="apple-touch-icon-precomposed" href="plugins/auto/itwx_cimobile_3_5/apple-touch-icon.png" />
<!-- Fin iTwX Icone WebClip -->
<link rel="alternate" type="application/json+oembed" href="https://www.camfoot.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Fcan2021-encore-beaucoup-a-faire-a-bafoussam%2C30753.html" />
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script><!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="CAN2021 : encore beaucoup &#224; faire &#224; Bafoussam &#8211; Camfoot.com" />
<meta name="DC.Description.Abstract" lang="fr" content="Le ministre des sports et de l&#039;&#233;ducation physique a visit&#233; les infrastructures qui serviront lors de la prochaine Coupe d&#039;Afrique des Nations qui aura lieu au Cameroun. &#192; moins de six mois de la date&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-06-04" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-06-04" />
<meta name="DC.Identifier" scheme="URI" content="https://www.camfoot.com/actualites/can2021-encore-beaucoup-a-faire-a-bafoussam,30753.html" />
<meta name="DC.Publisher" content="Camfoot.com" />
<meta name="DC.Source" scheme="URI" content="https://www.camfoot.com" />

<meta name="DC.Creator" content="Camfoot.com" />





<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Camfoot.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAN2021 : encore beaucoup &#224; faire &#224; Bafoussam &#8211; Camfoot.com" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.camfoot.com/actualites/can2021-encore-beaucoup-a-faire-a-bafoussam,30753.html" />
<meta property="og:description" content="Le ministre des sports et de l&#039;&#233;ducation physique a visit&#233; les infrastructures qui serviront lors de la prochaine Coupe d&#039;Afrique des Nations qui aura lieu au Cameroun. &#192; moins de six mois de la date&#8230;" />

 

<meta property="og:image" content="https://www.camfoot.com/local/cache-vignettes/L960xH504/656f45e7cbd8fc6ed18b0608755b26-3cdf8.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="504" />
<meta property="og:image:type" content="16" />



<meta property="article:published_time" content="2020-06-04" />
<meta property="article:modified_time" content="2020-06-04" />

<meta property="article:author" content="Camfoot.com" />




<meta property="fb:app_id" content="1671946842826258" />



<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="CAN2021 : encore beaucoup &#224; faire &#224; Bafoussam &#8211; Camfoot.com" />
<meta name="twitter:description" content="Le ministre des sports et de l&#039;&#233;ducation physique a visit&#233; les infrastructures qui serviront lors de la prochaine Coupe d&#039;Afrique des Nations qui aura lieu au Cameroun. &#192; moins de six mois de la date&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.camfoot.com/actualites/can2021-encore-beaucoup-a-faire-a-bafoussam,30753.html" />

<meta name="twitter:image" content="https://www.camfoot.com/local/cache-vignettes/L506xH253/14f80ca612509737c9f0f25158feda-ae66c.jpg?1591240570" />
</head>
<body class="page_article">
<div id="babasbmsgx" style="visibility: visible !important;">Veuillez svp désactivez votre bloqueur de publicité pour voir cette page</div>
<div id="page">	
	<div id="entete">		
		<div class="en-haut">
	<div class="pubhaute">
		<!-- 728x90-orange -->
<div id='div-gpt-ad-1403059369149-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403059369149-0'); });
</script>
</div>	</div>
	<div class="pub-oreillette">
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/248x90', [248, 90], 'div-gpt-ad-1510580213501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /1008104/248x90 -->
<div id='div-gpt-ad-1510580213501-0' style='height:90px; width:248px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510580213501-0'); });
</script>
</div> 
	</div>
</div>
<div class="partielogo">
	<div class="logosite">
		<a rel="start home" href="https://www.camfoot.com/" title="Accueil"><img src='local/cache-vignettes/L260xH68/siteon0-e5814.png?1574115862' alt='' class='spip_logo spip_logos' width='260' height='68' onmouseover='' onmouseout='' /></a>
	</div>
	<div class="recher">
		  <script>
  (function() {
    var cx = 'partner-pub-9495104661839316:8873123532';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>	
	</div>	
	<div id="nav">		
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com/" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	
	</div>	
	<div id="conteneur">			
		<div>
			<!-- CAMEROUN 1 CHAMPIONSHIP MENU START -->


<!-- CAMEROUN 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 1 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 2 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- GERMANY 1 CHAMPIONSHIP MENU START -->

<!-- GERMANY 1 CHAMPIONSHIP MENU END -->
<!-- ENGLAND 1 CHAMPIONSHIP MENU -->

<!-- ENGLAND 1 CHAMPIONSHIP MENU END -->
<!-- SPAIN 1 CHAMPIONSHIP  -->

<!-- SPAIN 1 CHAMPIONSHIP MENU END -->
<!-- ITALIA 1 CHAMPIONSHIP MENU END -->

<!-- ITALIA 1 CHAMPIONSHIP MENU END -->


<p>

<div class="clear"></div>
<div class="center"><center><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/728x90-hot-topics', [728, 90], 'div-gpt-ad-1474254484085-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- 728x90-hot-topics -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pubduhaut-accueil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9495104661839316"
     data-ad-slot="2194437125"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>

</p>		
		</div>		
		<div id="contenu">			
			<script src="https://www.camfoot.com/imagessite/habillage/hab-site.js" language="JavaScript"></script> 




<!-- DC Breadcrumbs Start -->
  <ul id="tsc_breadcrumb-3">
    <li><a href="https://www.camfoot.com/">Accueil</a></li>
	<li><a href="actualites/">Actualités</a></li>
    <li class="current">CAN2021 : encore beaucoup à faire à Bafoussam</li>
  </ul>
<!-- DC Breadcrumbs End -->


<div class="contenu-principal">
	<div class="cartouche">
	
	<div class="info-publi"><abbr class="published" 4 juin 2020</abbr></div>
				
		<h1 class="h1 crayon article-titre-30753 "><span class="caps">CAN2021</span> : encore beaucoup à faire à Bafoussam</h1>
		
	<div class="source"></div>
		
		
	</div>

	<div class="surlignable">
		<div class="crayon article-chapo-30753 chapo"><div style='text-align:justify'><p>Le ministre des sports et de l&#8217;éducation physique a visité les infrastructures qui serviront lors de la prochaine Coupe d&#8217;Afrique des Nations qui aura lieu au Cameroun. À moins de six mois de la date prévue pour le coup d&#8217;envoi, tout n&#8217;Est pas encore totalement prêt. À l&#8217;inertie normale et habituelle des gros travaux dans le pays, s&#8217;est ajoutée la pandémie du <span class="caps">COVID</span>-19 qui a paralysé les activités. La <span class="caps">CAF</span> a déjà informé le Cameroun qu&#8217;aucune raison ne sera accepté si les délais ne sont as respectés. Mouelle Kombi a donc pris le bâton du pèlerin, question de faire le tour du propriétaire.</p></div></div>
		<div class=logoarticle><!--[if IE]><img src='local/adapt-img/1600/10x/local/cache-vignettes/L650xH366/arton30753-2653c.jpg?1591240651' alt='' class='adapt-img-ie spip_logo spip_logo_center spip_logos' width='650' height='366' onmouseover='' onmouseout='' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c240600415 jpg"><img src='data:image/svg+xml;base64,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' alt='' class='adapt-img adapt-img-multilayers blur spip_logo spip_logo_center spip_logos' width='650' height='366' onmouseover='' onmouseout='' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></div>
		<div id="toolbar">
			<div class="element">
				Le 4 juin 2020
			</div>
			<div class="element">
				<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.camfoot.com/actualites/can2021-encore-beaucoup-a-faire-a-bafoussam,30753.html" 
	send="no"  
	layout="button_count" 
	width="50px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.camfoot.com%252Factualites%252Fcan2021-encore-beaucoup-a-faire-a-bafoussam%252C30753.html&amp;send=no&amp;layout=button_count&amp;width=50px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div> 
			</div>
			<div class="element">
				<div class="fb_modeles fb_send">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:send 
	href="https://www.camfoot.com/actualites/can2021-encore-beaucoup-a-faire-a-bafoussam,30753.html" 
	font="lucida grande" 
	colorscheme="light" 
	width="50px"  
	height="20"  
></fb:send>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/send.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.camfoot.com%252Factualites%252Fcan2021-encore-beaucoup-a-faire-a-bafoussam%252C30753.html&amp;width=50px&amp;height=20&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50pxpx; height:20px;" allowTransparency="true"></iframe>
 </noscript>

</div> 
			</div>
			<div class="element">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="camfootcom" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
			</div>
			<div class="element">
				
			</div>
			<div class="element-right">
				<a href="spip.php?page=forum&id_article=30753"><img src="/imagessite/comments.png" alt="commentaires" /></a>
				
				
			</div>
		</div> 
		<div class="crayon article-texte-30753 texte"><div style='text-align:justify'><p>La région de l&#8217;Ouest a démocratisé les infrastructures et ne les a donc pas concentré dans la seule ville de Bafoussam. Si cette cité sera doté de deux superbes terrains dans sa partie centrale, elle disposera aussi dans sa banlieue du Stade Omnisports qui a été construit pour accueillir les joueuses lors de la <span class="caps">CAN</span> 2016. Les voies d&#8217;accès ont été agrandies, les parkings ont été aménagés, les terrains d&#8217;entraînement ont été finalisés.</p>
<p>Au centre ville, le Stade de Tocket dont la construction avait débuté au début des années 1980, n&#8217;est toujours pas prêts puisque les travaux s&#8217;y sont arrêtés bien avant la quarantaine de la pandémie. Si le gazon verdit, des travaux sont nécessaires partout ailleurs.</p>
<p>Le Stade de Bamendzi, présente un meilleur visage. Une cure de toilettage lui sera nécessaire le moment venu.</p>
<div class="album vignettes vue_icones clearfix figure p">
	<a name='paginationalbum575' id='paginationalbum575'></a>
	 <div class="album-caption p top"><h2 class="album-titre">Stade de Bamendzi au 3 juin 2020</h2></div>
	<ul class='thumbnails'>
		
		<li class="list-unstyled">
		<figure class="thumbnail">
		<a href="IMG/jpg/101979420_2012839235525651_2130549919096766464_o.jpg" type="image/jpeg" rel="album575" class="jpg " title="Plaque de dénomination - Stade de Bamendzi">
		<img src='local/cache-vignettes/L200xH200/3d7470f4b23564489dd5ee6c0cd798-6d815.jpg?1591240651' width='200' height='200' class='spip_logo spip_logos vignette' data-photo='IMG/jpg/101979420_2012839235525651_2130549919096766464_o.jpg' data-photo-h='1488' data-photo-w='1984' alt='Plaque de d&#233;nomination - Stade de Bamendzi' />
			 
				<figcaption class='caption'>Plaque de dénomination - Stade de Bamendzi</figcaption>
			
		</a>
		</figure>
		</li>

		
		<li class="list-unstyled">
		<figure class="thumbnail">
		<a href="IMG/jpg/101755289_2012838868859021_6134169994063249408_o.jpg" type="image/jpeg" rel="album575" class="jpg " title="Tribunes - Stade de Bamendzi">
		<img src='local/cache-vignettes/L200xH200/f2acedc0783ecb2d91ec89140a533c-be2d1.jpg?1591240651' width='200' height='200' class='spip_logo spip_logos vignette' data-photo='IMG/jpg/101755289_2012838868859021_6134169994063249408_o.jpg' data-photo-h='1488' data-photo-w='1984' alt='Tribunes - Stade de Bamendzi' />
			 
				<figcaption class='caption'>Tribunes - Stade de Bamendzi</figcaption>
			
		</a>
		</figure>
		</li>

		
		<li class="list-unstyled">
		<figure class="thumbnail">
		<a href="IMG/jpg/101831287_2012839125525662_2639581587523502080_o.jpg" type="image/jpeg" rel="album575" class="jpg " title="Tribunes - Stade de Bamendzi">
		<img src='local/cache-vignettes/L200xH200/2d9b467c6a4db6d36a3590fb99574b-6c8b9.jpg?1591240651' width='200' height='200' class='spip_logo spip_logos vignette' data-photo='IMG/jpg/101831287_2012839125525662_2639581587523502080_o.jpg' data-photo-h='1488' data-photo-w='1984' alt='Tribunes - Stade de Bamendzi' />
			 
				<figcaption class='caption'>Tribunes - Stade de Bamendzi</figcaption>
			
		</a>
		</figure>
		</li>

		
		<li class="list-unstyled">
		<figure class="thumbnail">
		<a href="IMG/jpg/102749280_2012833002192941_2790671295681921024_o.jpg" type="image/jpeg" rel="album575" class="jpg " title="Une partie de la délégation conduite par le ministre Kombi Mouelle - Stade de&nbsp;(...)">
		<img src='local/cache-vignettes/L200xH200/42f17d1b5e094912bd7d034c545c6b-b5e0b.jpg?1591240651' width='200' height='200' class='spip_logo spip_logos vignette' data-photo='IMG/jpg/102749280_2012833002192941_2790671295681921024_o.jpg' data-photo-h='1488' data-photo-w='1984' alt='Une partie de la d&#233;l&#233;gation conduite par le ministre (...)' />
			 
				<figcaption class='caption'>Une partie de la délégation conduite par le ministre Kombi Mouelle - Stade de Bamendzi</figcaption>
			
		</a>
		</figure>
		</li>

		
		<li class="list-unstyled">
		<figure class="thumbnail">
		<a href="IMG/jpg/101838379_2012832662192975_7685398991810330624_n.jpg" type="image/jpeg" rel="album575" class="jpg " title="Vue aérienne - Stade de Bamendzi">
		<img src='local/cache-vignettes/L200xH200/83535ffe3108d5dcc7e2b962cb7368-3f934.jpg?1591240651' width='200' height='200' class='spip_logo spip_logos vignette' data-photo='IMG/jpg/101838379_2012832662192975_7685398991810330624_n.jpg' data-photo-h='540' data-photo-w='960' alt='Vue a&#233;rienne - Stade de Bamendzi' />
			 
				<figcaption class='caption'>Vue aérienne - Stade de Bamendzi</figcaption>
			
		</a>
		</figure>
		</li>

		
		<li class="list-unstyled">
		<figure class="thumbnail">
		<a href="IMG/jpg/102555205_2012832475526327_3605702745245351936_o.jpg" type="image/jpeg" rel="album575" class="jpg " title="Vue aérienne - Stade de Bamendzi">
		<img src='local/cache-vignettes/L200xH200/26998bb69122d6f1b2ff1daa50b426-d8886.jpg?1591240651' width='200' height='200' class='spip_logo spip_logos vignette' data-photo='IMG/jpg/102555205_2012832475526327_3605702745245351936_o.jpg' data-photo-h='1125' data-photo-w='2000' alt='Vue a&#233;rienne - Stade de Bamendzi' />
			 
				<figcaption class='caption'>Vue aérienne - Stade de Bamendzi</figcaption>
			
		</a>
		</figure>
		</li>

		
		<li class="list-unstyled">
		<figure class="thumbnail">
		<a href="IMG/jpg/101988335_2012832575526317_1932215609337053184_n.jpg" type="image/jpeg" rel="album575" class="jpg " title="Vue aérienne, aire de jeu - Stade de Bamendzi">
		<img src='local/cache-vignettes/L200xH200/b04e857ef6fdbfde0b0823d8210499-18af7.jpg?1591240651' width='200' height='200' class='spip_logo spip_logos vignette' data-photo='IMG/jpg/101988335_2012832575526317_1932215609337053184_n.jpg' data-photo-h='540' data-photo-w='960' alt='Vue a&#233;rienne, aire de jeu - Stade de Bamendzi' />
			 
				<figcaption class='caption'>Vue aérienne, aire de jeu - Stade de Bamendzi</figcaption>
			
		</a>
		</figure>
		</li>

		
	</ul>
</div><!-- .album.vignettes -->
<p>|sens=direct></p>
<p>À Bandjoun, le Stade Fotso Victor semble être dans sa dernière ligne droite. Il lui manquerait les travaux d&#8217;aménagement paysager et quelques autres détails.</p>
<p>Si les travaux majeurs ont bien avancés au Stade municipal de Bafang, il reste encore beaucoup à réaliser.</p>
<p>Les infrastructures hôtelières sont encourageants et la qualité semble donner à rêver.</p></div></div>
		
	</div>
	<br />

	

	
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9495104661839316"
     data-ad-slot="4605480736"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p class="le-flash"><a href="spip.php?page=forum&amp;id_article=30753" rel="noindex nofollow">REAGIR À L'ARTICLE</a></p>

<div style="float:left; margin-top:25px"><!-- 300x250-article-bas -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1008104/300x250-article-bas', [300, 250]).setTargeting('amznbid', []).display();
</script></div>
<div style="float:right"><div class="fil-info">    		<div class="le-flash">Dans la même rubrique</div>        <li class="fil-info-li"><a href="actualites/can-2021-les-dates-aussi-vont-glisser,30749.html">CAN 2021 : les dates aussi vont glisser</a></li>            <li class="fil-info-li"><a href="actualites/l-hotel-des-lions-indomptables-sera-construit-a-yaounde,30746.html">L’hôtel des Lions Indomptables sera construit à Yaoundé</a></li>            <li class="fil-info-li"><a href="actualites/en-memoire-de-il-s-appelait-alain-wabo-capello,30744.html">En mémoire de : il s’appelait Alain Wabo “Capello”</a></li>            <li class="fil-info-li"><a href="actualites/la-caf-va-accelerer-le-decaissement-de-l-aide-financiere-destinee-aux,30743.html">La CAF va accélérer le décaissement de l’aide financière destinée aux&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="actualites/can-2021-si-la-tendance-se-maintient-2021-ne-verra-pas-la-can,30741.html">CAN 2021 : Si la tendance se maintient, 2021 ne verra pas la&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="actualites/achille-chountsa-je-reviens-de-loin,30739.html">Achille Chountsa : « Je reviens de loin »</a></li>            <li class="fil-info-li"><a href="actualites/bastonnage-des-journalistes-bassogog-comme-samuel-eto-o-stephane-mbia-et,30734.html">Bastonnage des journalistes : Bassogog, comme Samuel Eto’o, Stéphane&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="actualites/bresil-2014-la-frustration-chez-les-lions-indomptables,30726.html">Brésil 2014 : la frustration chez les Lions Indomptables</a></li>            <li class="fil-info-li"><a href="actualites/lucien-mettomo-un-talent-pur-qui-n-a-pu-resister-aux-imponderables-des,30723.html">Lucien Mettomo : un talent pur qui n’a pu résister aux impondérables des&nbsp;(...)</a></li>    	</div></div>







<a href="/actualites/can2021-encore-beaucoup-a-faire-a-bafoussam,30753.html#forum" name="forum" id="forum"></a>
<div class="comments">
	<a href="/actualites/can2021-encore-beaucoup-a-faire-a-bafoussam,30753.html#comments" id="comments"></a>
	<a href="/actualites/can2021-encore-beaucoup-a-faire-a-bafoussam,30753.html#forum" id="forum"></a>
		<div class="comment-form">
		<h2 class="h2">Vos commentaires</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
	<fieldset class="info">
	<legend>Forum sur abonnement</legend>
	<p class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</p>
	<p class="retour">
		<a href="spip.php?page=login&amp;url=%2Factualites%2Fcan2021-encore-beaucoup-a-faire-a-bafoussam%2C30753.html">Connexion</a>
		 | <a href="spip.php?page=identifiants&amp;amp;lang=fr&amp;mode=6forum">s’inscrire</a>
		 | <a href="spip.php?page=spip_pass&amp;lang=fr">mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=30753" rel="nofollow"><img src="plugins/auto/comments/v3.5.0/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=30753" rel="nofollow"><img src="plugins/auto/comments/v3.5.0/feed/atom.png" alt="Atom" /></a></p></div>		
		</div>		
		<div id="droite">			
			<div class="300x250"><!-- 300x250-article-haut -->
<div id='div-gpt-ad-1380388455102-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380388455102-1'); });
</script>
</div></div>
<div class="le-flash">La Chronique de Léon</div>
<!-- begin Ndogkoti -->
    <div class="ndock0">
      <div class="ndock1">
        <div class="ndock2"><br>
          <a href="point-de-vue/la-fin-du-foot,30738.html">La fin du foot</a>
          
        </div>
      </div>
    </div>
    <!-- end Ndogkoti -->

<div class="le-flash">Les Depêches</div>
	<div class="fil-info">
		
			<li class="fil-info-li"><a href="actualites/alg-cam-le-match-en-video,4166.html">Alg-Cam : le match en vidéo</a></li>
		
			<li class="fil-info-li"><a href="actualites/u17-les-ethiopiennes-arrivent-par,4159.html">U17 : Les Éthiopiennes arrivent par&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/un-but-et-une-rare-victoire-pour,4155.html">Un but et une rare victoire  pour&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/video-suisse-cameroun-1-2,4143.html">(Vidéo) Suisse - Cameroun : 1-2</a></li>
		
			<li class="fil-info-li"><a href="actualites/cameroun-mauritanie-en-video,4142.html">Cameroun - Mauritanie en Vidéo</a></li>
		
			<li class="fil-info-li"><a href="actualites/histoire-de-famille-adebayor-vide,4141.html">Histoire de famille : Adebayor vide&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/thailande-cmr-2-3-match-complet,4138.html">Thaïlande - CMR (2-3) : Match complet</a></li>
		
			<li class="fil-info-li"><a href="actualites/affaire-fecafoot-cca-et-consorts,4136.html">Affaire Fécafoot/Cca et consorts :&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/video-sierra-leone-vs-cameroun,4135.html">Vidéo : Sierra Leone vs Cameroun (2e&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/video-sierra-leone-vs-cameroun,4134.html">Vidéo : Sierra Leone vs Cameroun (1re&nbsp;(...)</a></li>
		
	</div>


<div class="facebook"><div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.facebook.com/CamfootCom" 
	send="true"  
	layout="standard" 
	width="285px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.facebook.com%252FCamfootCom&amp;send=true&amp;layout=standard&amp;width=285px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:285pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div></div>
<div class="300x600"><!-- 300x600 -->
<div id='div-gpt-ad-1380388455102-2' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380388455102-2'); });
</script>
</div></div>		
		</div>	
	</div>	
	<div id="pied">		
		<div id="nav">
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com/" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	</div>
	<script type="text/javascript"  charset="utf-8">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</script>	
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-122051-1', 'auto');
  ga('send', 'pageview');

</script>	</div>
</div>
</body>
</html>
