<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/les-lions-en-club/mercato-olivier-kemen-quitte-les-chamois-niortais,31590.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mercato : Olivier Kemen quitte les Chamois Niortais" />
	<meta property="og:description" content="Après l’annonce dans les colonnes de nos confrères de l’Equipe, c’est au tour du club de Ligue 2 de confirmer. Olivier Kemen n’est plus un joueur du Chamois Niortais. Le milieu de terrain camerounais a été transféré au Kayserispor, en Süper Lig de Turquie. Les Chamois Niortais ont officialisé le transfert de leur milieu de terrain Olivier Kemen vers Kayserispor en Turquie. Si le montant de la transaction entre le club de Ligue 2 française et les Turcs n’a pas encore été révélé, la durée du contrat (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton31590.jpg" /><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<base href="https://www.camfoot.com/" />
<title>Mercato : Olivier Kemen quitte les Chamois Niortais - Camfoot.com</title>
<meta name="description" content=" Apr&#232;s l&#039;annonce dans les colonnes de nos confr&#232;res de l&#039;Equipe, c&#039;est au tour du club de Ligue 2 de confirmer. Olivier Kemen n&#039;est plus un joueur du (...) " />
<meta property="fb:pages" content="76440891672" />
<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:320.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=50230;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="canonical" href="https://www.camfoot.com/les-lions-en-club/mercato-olivier-kemen-quitte-les-chamois-niortais,31590.html" />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/1008104/300x250-article-bas', [300, 250], 'div-gpt-ad-1380388455102-0').addService(googletag.pubads());googletag.defineSlot('/1008104/300x250-article-haut', [300, 250], 'div-gpt-ad-1380388455102-1').addService(googletag.pubads());googletag.defineSlot('/1008104/300x600', [300, 600], 'div-gpt-ad-1380388455102-2').addService(googletag.pubads());googletag.defineSlot('/1008104/728x90', [728, 90], 'div-gpt-ad-1380388455102-3').addService(googletag.pubads()); googletag.defineSlot('/1008104/728x90-orange', [728, 90], 'div-gpt-ad-1403059369149-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9495104661839316",
          enable_page_level_ads: true,
          googletag.pubads().refresh();
     });
</script>

<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID: '93d8a6ac-1510-4d5c-9d0f-0ac2c3411d5a', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1591846671236-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/1008104/BigRightAds', //example: '12345/box-1'
         sizes: [[300,600]] //example: [[300,250], [300,600]]
     }],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         googletag.pubads().refresh();
     });
}); 
</script>


<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/les-lions-en-club/mercato-olivier-kemen-quitte-les-chamois-niortais,31590.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mercato : Olivier Kemen quitte les Chamois Niortais" />
	<meta property="og:description" content="Après l’annonce dans les colonnes de nos confrères de l’Equipe, c’est au tour du club de Ligue 2 de confirmer. Olivier Kemen n’est plus un joueur du Chamois Niortais. Le milieu de terrain camerounais a été transféré au Kayserispor, en Süper Lig de Turquie. Les Chamois Niortais ont officialisé le transfert de leur milieu de terrain Olivier Kemen vers Kayserispor en Turquie. Si le montant de la transaction entre le club de Ligue 2 française et les Turcs n’a pas encore été révélé, la durée du contrat (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton31590.jpg" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.11 [24473]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel='stylesheet' href='local/cache-css/25ff953918943256e01f9b86c8f8f015.css?1620840684' type='text/css' />






<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->






<!-- CS vide -->







<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
//]]></script>
<!-- Fin Player iTwX -->





















<meta charset='utf-8'>
	<meta name='viewport' content='width=device-width,viewport-fit=cover,initial-scale=1.0'>
	<meta name='format-detection' content='telephone=no'>
	<meta http-equiv='x-ua-compatible' content='ie=edge'>
	<meta name='apple-mobile-web-app-capable' content='yes'>
	<meta name='apple-mobile-web-app-status-bar-style' content='black'>
<script type='text/javascript' src='local/cache-js/ead6edf7b05d9fed615852d987df647d.js?1620840684'></script>
























<!-- insert_head -->
	
	

<meta property="fb:app_id" content="220178604202" />
<script type="text/javascript">/* <![CDATA[ */
function ancre_douce_init() {
	if (typeof jQuery.localScroll=="function") {
		jQuery.localScroll({autoscroll:false, hash:true, onAfter:function(anchor, settings){ 
			jQuery(anchor).attr('tabindex', -1).on('blur focusout', function () {
				// when focus leaves this element, 
				// remove the tabindex attribute
				jQuery(this).removeAttr('tabindex');
			}).focus();
		}});
	}
}
if (window.jQuery) jQuery(document).ready(function() {
	ancre_douce_init();
	onAjaxLoad(ancre_douce_init);
});
/* ]]> */</script><script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>




		
<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->

<!-- SpipProprio insert head -->
<meta name="copyright" content="Camfoot.com" />
<meta name="author" content="Camfoot.com" />
<meta name="reply-to" content="webmaster@camfoot.com" /><!-- END ADX Menu insert head -->


<!--[if lt IE 9]>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.13.1/javascript/html5shiv.js'></script>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.13.1/javascript/css3-mediaqueries.js'></script>
<![endif]-->

<!-- iTwX Icone WebClip -->
<link rel="apple-touch-icon-precomposed" href="plugins/auto/itwx_cimobile_3_5/apple-touch-icon.png" />
<!-- Fin iTwX Icone WebClip -->

<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>














<link rel="alternate" type="application/json+oembed" href="https://www.camfoot.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.camfoot.com%2Fles-lions-en-club%2Fmercato-olivier-kemen-quitte-les-chamois-niortais%2C31590.html" /><!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Mercato : Olivier Kemen quitte les Chamois Niortais &#8211; Camfoot.com" />
<meta name="DC.Description.Abstract" lang="fr" content="Apr&#232;s l&#039;annonce dans les colonnes de nos confr&#232;res de l&#039;Equipe, c&#039;est au tour du club de Ligue 2 de confirmer. Olivier Kemen n&#039;est plus un joueur du Chamois Niortais. Le milieu de terrain camerounais a&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-08-06" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-08-06" />
<meta name="DC.Identifier" scheme="URI" content="https://www.camfoot.com/les-lions-en-club/mercato-olivier-kemen-quitte-les-chamois-niortais,31590.html" />
<meta name="DC.Publisher" content="Camfoot.com" />
<meta name="DC.Source" scheme="URI" content="https://www.camfoot.com" />

<meta name="DC.Creator" content="Camfoot.com" />





<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Camfoot.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mercato : Olivier Kemen quitte les Chamois Niortais &#8211; Camfoot.com" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.camfoot.com/les-lions-en-club/mercato-olivier-kemen-quitte-les-chamois-niortais,31590.html" />
<meta property="og:description" content="Apr&#232;s l&#039;annonce dans les colonnes de nos confr&#232;res de l&#039;Equipe, c&#039;est au tour du club de Ligue 2 de confirmer. Olivier Kemen n&#039;est plus un joueur du Chamois Niortais. Le milieu de terrain camerounais a&#8230;" />

 

<meta property="og:image" content="https://www.camfoot.com/local/cache-vignettes/L870xH457/c00e6aa0f38b210ab280dbfa801606-4a0a6.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="456" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2021-08-06" />
<meta property="article:modified_time" content="2021-08-06" />

<meta property="article:author" content="Camfoot.com" />




<meta property="fb:app_id" content="1671946842826258" />



<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mercato : Olivier Kemen quitte les Chamois Niortais &#8211; Camfoot.com" />
<meta name="twitter:description" content="Apr&#232;s l&#039;annonce dans les colonnes de nos confr&#232;res de l&#039;Equipe, c&#039;est au tour du club de Ligue 2 de confirmer. Olivier Kemen n&#039;est plus un joueur du Chamois Niortais. Le milieu de terrain camerounais a&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.camfoot.com/les-lions-en-club/mercato-olivier-kemen-quitte-les-chamois-niortais,31590.html" />

<meta name="twitter:image" content="https://www.camfoot.com/local/cache-vignettes/L506xH253/4c51a4945bf782a9019870043af19c-ab9a8.jpg?1628244209" />
</head>
<body class="page_article">
<div id="babasbmsgx" style="visibility: visible !important;">Veuillez svp désactivez votre bloqueur de publicité pour voir cette page</div>
<div id="page">	
	<div id="entete">		
		<div class="en-haut">
	<div class="pubhaute">
		<!-- 728x90-orange -->
<div id='div-gpt-ad-1403059369149-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403059369149-0'); });
</script>
</div>	</div>
	<div class="pub-oreillette">
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/248x90', [248, 90], 'div-gpt-ad-1510580213501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /1008104/248x90 -->
<div id='div-gpt-ad-1510580213501-0' style='height:90px; width:248px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510580213501-0'); });
</script>
</div> 
	</div>
</div>
<div class="partielogo">
	<div class="logosite">
		<a rel="start home" href="https://www.camfoot.com/" title="Accueil"><img src='local/cache-vignettes/L260xH68/siteon0-e5814.png?1574115862' alt='' class='spip_logo spip_logos' width='260' height='68' onmouseover='' onmouseout='' /></a>
	</div>
	<div class="recher">
		  <script>
  (function() {
    var cx = 'partner-pub-9495104661839316:8873123532';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>	
	</div>	
	<div id="nav">		
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	
	</div>	
	<div id="conteneur">			
		<div>
			<!-- CAMEROUN 1 CHAMPIONSHIP MENU START -->


<!-- CAMEROUN 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 1 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 2 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- GERMANY 1 CHAMPIONSHIP MENU START -->

<!-- GERMANY 1 CHAMPIONSHIP MENU END -->
<!-- ENGLAND 1 CHAMPIONSHIP MENU -->

<!-- ENGLAND 1 CHAMPIONSHIP MENU END -->
<!-- SPAIN 1 CHAMPIONSHIP  -->

<!-- SPAIN 1 CHAMPIONSHIP MENU END -->
<!-- ITALIA 1 CHAMPIONSHIP MENU END -->

<!-- ITALIA 1 CHAMPIONSHIP MENU END -->


<p>

<div class="clear"></div>
<div class="center"><center><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/728x90-hot-topics', [728, 90], 'div-gpt-ad-1474254484085-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- 728x90-hot-topics -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pubduhaut-accueil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9495104661839316"
     data-ad-slot="2194437125"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>

</p>		
		</div>		
		<div id="contenu">			
			<script src="https://www.camfoot.com/imagessite/habillage/hab-site.js" language="JavaScript"></script> 




<!-- DC Breadcrumbs Start -->
  <ul id="tsc_breadcrumb-3">
    <li><a href="https://www.camfoot.com/">Accueil</a></li>
	<li><a href="les-lions-en-club/">Les Lions en Club</a></li>
    <li class="current">Mercato : Olivier Kemen quitte les Chamois Niortais</li>
  </ul>
<!-- DC Breadcrumbs End -->


<div class="contenu-principal">
	<div class="cartouche">
	
	<div class="info-publi"><abbr class="published" 6 août 2021</abbr></div>
				
		<h1 class="h1 crayon article-titre-31590 ">Mercato : Olivier Kemen quitte les Chamois Niortais</h1>
		
	<div class="source"></div>
		
		
	</div>

	<div class="surlignable">
		<div class="crayon article-chapo-31590 chapo"><div style='text-align:justify'><p>Après l&#8217;annonce dans les colonnes de nos confrères de l&#8217;Equipe, c&#8217;est au tour du club de Ligue 2 de confirmer. Olivier Kemen n’est plus un joueur du Chamois Niortais. Le milieu de terrain camerounais a été transféré au Kayserispor, en Süper Lig de Turquie.</p></div></div>
		<div class=logoarticle><picture class="adapt-img-wrapper c508923980 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628247875 320w, local/adapt-img/320/20x/local/cache-vignettes/L650xH366/arton31590-475b8.jpg 640w, local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244208 960w, local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244208 1280w, local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244208 1300w" sizes="(min-width: 1200px) 1200px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/local/cache-vignettes/L650xH366/arton31590-475b8.jpg 240w, local/adapt-img/320/15x/local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628273300 480w, local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244208 720w, local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244208 960w, local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244208 975w" sizes="(min-width: 1200px) 1200px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244208' alt='' class='adapt-img spip_logo spip_logo_center spip_logos' width='650' height='366' onmouseover='' onmouseout='' srcset='local/adapt-img/160/10x/local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244354 160w, local/adapt-img/320/10x/local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244346 320w, local/adapt-img/480/10x/local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244342 480w, local/adapt-img/640/10x/local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244349 640w, local/cache-vignettes/L650xH366/arton31590-475b8.jpg?1628244208 650w' sizes='(min-width: 1200px) 1200px, 100vw' /></picture></div>
		<div id="toolbar">
			<div class="element">
				Le 6 août 2021
			</div>
			<div class="element">
				<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.camfoot.com/les-lions-en-club/mercato-olivier-kemen-quitte-les-chamois-niortais,31590.html" 
	send="no"  
	layout="button_count" 
	width="50px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.camfoot.com%252Fles-lions-en-club%252Fmercato-olivier-kemen-quitte-les-chamois-niortais%252C31590.html&amp;send=no&amp;layout=button_count&amp;width=50px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div> 
			</div>
			<div class="element">
				<div class="fb_modeles fb_send">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:send 
	href="https://www.camfoot.com/les-lions-en-club/mercato-olivier-kemen-quitte-les-chamois-niortais,31590.html" 
	font="lucida grande" 
	colorscheme="light" 
	width="50px"  
	height="20"  
></fb:send>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/send.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.camfoot.com%252Fles-lions-en-club%252Fmercato-olivier-kemen-quitte-les-chamois-niortais%252C31590.html&amp;width=50px&amp;height=20&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50pxpx; height:20px;" allowTransparency="true"></iframe>
 </noscript>

</div> 
			</div>
			<div class="element">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="camfootcom" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
			</div>
			<div class="element">
				
			</div>
			<div class="element-right">
				<a href="spip.php?page=forum&id_article=31590"><img src="/imagessite/comments.png" alt="commentaires" /></a>
				
				
			</div>
		</div> 
		<div class="crayon article-texte-31590 texte"><div style='text-align:justify'><p>Les Chamois Niortais ont officialisé le transfert de leur milieu de terrain Olivier Kemen vers Kayserispor en Turquie. Si le montant de la transaction entre le club de Ligue 2 française et les Turcs n&#8217;a pas encore été révélé, la durée du contrat signé s&#8217;établirait sur trois années, selon nos confrères du quotidien l&#8217;Equipe.</p>
<p>Arrivé de Lyon à l&#8217;été de 2019, le natif de Douala a disputé 69 rencontres officielles avec Niort, pour 7 buts marqués toutes compétitions confondues. Acteur majeur du maintien in-extremis des Chamois, le milieu de terrain jouait plus haut sur le terrain depuis la prise de poste de Sébastien Desabre la saison dernière. Le Camerounais a même souvent été utilisé au poste de numéro 10 en lieu et place de Valentin Jacob, parti cet été au Dijon <span class="caps">FCO</span> (Ligue 2).</p>
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Les Chamois Niortais annoncent avoir trouvé un accord pour le transfert d’Olivier Kemen vers le club de <a href="https://twitter.com/KayserisporFK?ref_src=twsrc%5Etfw">@KayserisporFK</a>.</p>
<p>Le joueur doit encore satisfaire à la traditionnelle visite médicale avant officialisation. <a href="https://t.co/H6TDbdG6QO">pic.twitter.com/H6TDbdG6QO</a></p>
<p>&mdash; Chamois Niortais <span class="caps">FC</span> (@ChamoisNiortais) <a href="https://twitter.com/ChamoisNiortais/status/1422485823702904832?ref_src=twsrc%5Etfw">August 3, 2021</a></p>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
		
	</div>
	<br />

	

	
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9495104661839316"
     data-ad-slot="4605480736"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p class="le-flash"><a href="spip.php?page=forum&amp;id_article=31590" rel="noindex nofollow">REAGIR À L'ARTICLE</a></p>

<div style="float:left; margin-top:25px"><!-- 300x250-article-bas -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1008104/300x250-article-bas', [300, 250]).setTargeting('amznbid', []).display();
</script></div>
<div style="float:right"><div class="fil-info">    		<div class="le-flash">Dans la même rubrique</div>        <li class="fil-info-li"><a href="les-lions-en-club/mls-nouhou-tolo-selectionne-au-all-stars-game,31592.html">MLS : Nouhou Tolo sélectionné au All-Stars Game</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/arsenal-william-saliba-a-manoeuvre-pour-venir-a-l-om,31591.html">Arsenal : William Saliba a manœuvré pour venir à l’OM</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/mercato-zambo-anguissa-fulham-refuse-une-offre-de-valence,31588.html">Mercato : Zambo Anguissa, Fulham refuse une offre de Valence</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/ajax-lyon-andre-onana-aurait-change-d-avis,31587.html">Ajax : Lyon, André Onana aurait changé d’avis</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/mercato-arnaud-djoum-rejoint-l-apollon-limassol,31586.html">Mercato : Arnaud Djoum rejoint l’Apollon Limassol</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/qualif-ldc-buteur-a-prague-tchouameni-victime-de-racisme,31585.html">Qualif’ LDC : buteur à Prague, Tchouameni victime de racisme</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/mercato-arnaud-djoum-va-revenir-en-europe,31582.html">Mercato : Arnaud Djoum va revenir en Europe</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/mercato-sebastien-siani-de-retour-en-belgique,31581.html">Mercato : Sébastien Siani de retour en Belgique</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/presaison-song-et-nounkeu-bientot-en-stage-au-cameroun,31578.html">Présaison : Song et Nounkeu bientôt en stage au Cameroun ?</a></li>    	</div></div>







<a href="/les-lions-en-club/mercato-olivier-kemen-quitte-les-chamois-niortais,31590.html#forum" name="forum" id="forum"></a>
<div class="comments">
	<a href="/les-lions-en-club/mercato-olivier-kemen-quitte-les-chamois-niortais,31590.html#comments" id="comments"></a>
	<a href="/les-lions-en-club/mercato-olivier-kemen-quitte-les-chamois-niortais,31590.html#forum" id="forum"></a>
		<div class="comment-form">
		<h2 class="h2">Vos commentaires</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
	<fieldset class="info">
	<legend>Forum sur abonnement</legend>
	<p class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</p>
	<p class="retour">
		<a href="spip.php?page=login&amp;url=%2Fles-lions-en-club%2Fmercato-olivier-kemen-quitte-les-chamois-niortais%2C31590.html">Connexion</a>
		 | <a href="spip.php?page=identifiants&amp;amp;lang=fr&amp;mode=6forum">s’inscrire</a>
		 | <a href="spip.php?page=spip_pass&amp;lang=fr">mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=31590" rel="nofollow"><img src="plugins/auto/comments/v3.5.0/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=31590" rel="nofollow"><img src="plugins/auto/comments/v3.5.0/feed/atom.png" alt="Atom" /></a></p></div>		
		</div>		
		<div id="droite">			
			<div class="300x250"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/BigRightAds', [300, 600], 'gpt-passback').addService(googletag.pubads()).setTargeting('amznbid', []);
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div>
<div class="le-flash">La Chronique de Léon</div>
<!-- begin Ndogkoti -->
    <div class="ndock0">
      <div class="ndock1">
        <div class="ndock2"><br>
          <a href="point-de-vue/cathedra-mea-regulae-meae-my-chair-my-rules,30983.html">Cathedra mea regulae meae (My Chair, My Rules)</a>
          
        </div>
      </div>
    </div>
    <!-- end Ndogkoti -->

<div class="le-flash">Les Depêches</div>
	<div class="fil-info">
		
			<li class="fil-info-li"><a href="les-lions-en-club/encore-une-defaite-pour-ndame,4157.html">Encore une défaite pour Ndamé Ndamé</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/toko-ekambi-retrouve-ses-marques,4154.html">Toko Ekambi retrouve ses marques</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/franck-kom-marque-et-etoile-du,4153.html">Franck Kom marque et Étoile du Sahel&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/ligue-europa-lyon-viktoria-plzen,4113.html">Ligue Europa : Lyon - Viktoria Plzen&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/chedjou-et-hazard-apres-chelsea,4110.html">Chedjou et Hazard après Chelsea -&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/marseille-nkoulou-absent-contre,4107.html">Marseille : Nkoulou absent contre&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/aminou-bouba-signe-a-l-esperance,4106.html">Aminou Bouba signe à L’Espérance de&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/nice-bahoken-au-ca-bastia,4102.html">Nice : Bahoken au CA Bastia ?</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/om-du-beau-monde-sur-nkoulou,4099.html">OM : du beau monde sur Nkoulou</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/al-suwaiq-branco-s-engage-pour,4085.html">Al-Suwaiq : Branco s’engage pour deux&nbsp;(...)</a></li>
		
	</div>


<div class="facebook"><div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.facebook.com/CamfootCom" 
	send="true"  
	layout="standard" 
	width="285px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.facebook.com%252FCamfootCom&amp;send=true&amp;layout=standard&amp;width=285px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:285pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div></div>
<div class="300x600"><!-- 300x600 -->
<div id='div-gpt-ad-1380388455102-2' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380388455102-2'); });
</script>
</div></div>		
		</div>	
	</div>	
	<div id="pied">		
		<div id="nav">
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	</div>
	<script type="text/javascript"  charset="utf-8">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</script>	
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-122051-1', 'auto');
  ga('send', 'pageview');

</script>	</div>
</div>
</body>
</html>
