<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Villarreal : le coach Calleja confirme le départ imminent de Karl Toko-Ekambi" />
	<meta property="og:description" content="L’entraîneur de Villarreal, Javier Calleja, a confirmé que le club négocie l’éventuel transfert de l’international camerounais Karl Toko-Ekambi pour l’Olympique Lyonnais. Le joueur qui n’a pas participé aux séances d’entraînement de ce vendredi avec le reste de ses coéquipiers est sur la bretelle de sortie. Selon la version officielle du club, ce serait à cause des problèmes aux genoux qu’il a reçu un congé d’entraînement : « Toko, comme Gérard et Morlanes, n’a pas travaillé à cause de l’inconfort qu’il (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton30532.jpg?1579291074" /><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<base href="https://www.camfoot.com/" />
<title>Villarreal : le coach Calleja confirme le départ imminent de Karl Toko-Ekambi - Camfoot.com</title>
<meta name="description" content=" L&#039;entra&#238;neur de Villarreal, Javier Calleja, a confirm&#233; que le club n&#233;gocie l&#039;&#233;ventuel transfert de l&#039;international camerounais Karl Toko-Ekambi pour (...) " />
<meta property="fb:pages" content="76440891672" />
<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}img.adapt-img.blur{filter:blur(5px)}.adapt-img-wrapper,.adapt-img-wrapper::after{display:inline-block;max-width:100%;position:relative;-webkit-background-size:100% auto;-webkit-background-size:cover;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-background{width:100%;height:0}.adapt-img-background::after{display:none;width:100%;height:0;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy::after,html.lazy body .adapt-img-wrapper::after{background-image:none}.adapt-img-wrapper::after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper::after{display:none}}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=65959;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper::after{display:none;}";adaptImgLazy=false;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src}(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])};window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png::after,.adapt-img-wrapper.gif::after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="canonical" href="https://www.camfoot.com/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html" />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/1008104/300x250-article-bas', [300, 250], 'div-gpt-ad-1380388455102-0').addService(googletag.pubads());googletag.defineSlot('/1008104/300x250-article-haut', [300, 250], 'div-gpt-ad-1380388455102-1').addService(googletag.pubads());googletag.defineSlot('/1008104/300x600', [300, 600], 'div-gpt-ad-1380388455102-2').addService(googletag.pubads());googletag.defineSlot('/1008104/728x90', [728, 90], 'div-gpt-ad-1380388455102-3').addService(googletag.pubads()); googletag.defineSlot('/1008104/728x90-orange', [728, 90], 'div-gpt-ad-1403059369149-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9495104661839316",
          enable_page_level_ads: true
     });
</script>

<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Villarreal : le coach Calleja confirme le départ imminent de Karl Toko-Ekambi" />
	<meta property="og:description" content="L’entraîneur de Villarreal, Javier Calleja, a confirmé que le club négocie l’éventuel transfert de l’international camerounais Karl Toko-Ekambi pour l’Olympique Lyonnais. Le joueur qui n’a pas participé aux séances d’entraînement de ce vendredi avec le reste de ses coéquipiers est sur la bretelle de sortie. Selon la version officielle du club, ce serait à cause des problèmes aux genoux qu’il a reçu un congé d’entraînement : « Toko, comme Gérard et Morlanes, n’a pas travaillé à cause de l’inconfort qu’il (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton30532.jpg?1579291074" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.7 [24473]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="squelettes/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />



<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/medias_responsive_mod/v1.11.4/squelettes/css/medias_responsive.css'>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/fancybox/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1576450435' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-14b80269.css?1578662892' />
<link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.2.1/socialtags.css" media="all" />

<link rel="stylesheet" type="text/css" href="plugins/auto/sjcycle/v3.4.20/css/sjcycle.css" media="all" />
<link rel="stylesheet" type="text/css" href="plugins/auto/orthotypo/v1.5.1/css/typo_guillemets.css" media="all" />
<link rel="stylesheet" type="text/css" href="plugins/auto/modelexergue/v1.0.2/css/modelexergue.css" />

<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/image_responsive/v7.8.3/image_responsive.css'>

<!-- CS vide -->


<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/html5_responsive/v1.11.0/css/html5_responsive.css'>

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.14/css/enluminurestypo.css" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/auto/spipcatchat/v1.4.2/css/spipcatchat.css" />
<link rel="stylesheet" href="plugins/auto/spipcatchat/v1.4.2/css/spipcatchat_formulaire.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/swiper/v1.1.0/lib/Swiper/dist/css/swiper.min.css"><link rel="stylesheet" type="text/css" href="plugins/auto/swiper/v1.1.0/swiper_spip.css"><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.13/css/commandes.css' />

<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->
<link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.1.2/css/oembed.css?1576848300" />

<link rel='stylesheet' href='plugins/auto/videos/v0.12.9/theme/css/videos.css' type='text/css' media='all' />

<link rel="stylesheet" href="plugins/auto/mediaspip_player/v1.6.5/css/html5_controls.css?1509718674" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/media/v1.4.12/css/media.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/albums/v3.5.7/css/albums.css" type="text/css" />
<link rel='stylesheet' href='plugins/auto/cvtupload/v1.18.0/css/cvtupload.css?1528291142' type='text/css' media='all' />
<link rel="stylesheet" href="plugins/auto/uploadhtml5/v2.0.7/lib/dropzone/dropzone.css" type="text/css" media="screen" />
<link href="plugins/auto/player/v3.1.0/css/player.css?1509718684" rel="stylesheet" />


<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />







<link rel="stylesheet" href="squelettes/perso.css" type="text/css" media="projection, screen, tv" />


<meta charset='utf-8'>
	<meta name='viewport' content='user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0, viewport-fit=cover'>
	<meta name='format-detection' content='telephone=no'>
	<meta http-equiv='x-ua-compatible' content='ie=edge'>
	<meta name='apple-mobile-web-app-capable' content='yes'>
	<meta name='apple-mobile-web-app-status-bar-style' content='black'>
<script src="prive/javascript/jquery.js?1576451189" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1576451187" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1576451188" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1576451187" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1576451188" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1576451187" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1576451188" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1576451187" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery-ui.js?1576450774" type="text/javascript"></script>

<script src="plugins/auto/videos/v0.12.9/lib/html5media-1.1.8/api/html5media.min.js?1509718724" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.6.5/javascript/flowplayer-3.2.12.min.js?1509718674" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.6.5/javascript/mediaspip_player.js?1509718674" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.6.5/javascript/mediaspip_fallback_flash.js?1509718674" type="text/javascript"></script>

<script src="plugins/auto/uploadhtml5/v2.0.7/lib/dropzone/dropzone.js?1540076642" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1576450298" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1576450299" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1576450446'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1576450447'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-7580a19a.js?1578662892'></script>
<script src='local/cache-js/jsdyn-socialtags_js-d5fd1c1a.js?1578662892' type='text/javascript'></script>

<script src="plugins/auto/sjcycle/v3.4.20/lib/jquery.cycle2.js" type="text/javascript"></script>
<script src="plugins/auto/sjcycle/v3.4.20/lib/jquery.cycle2.flip.js" type="text/javascript"></script>
<script src="plugins/auto/sjcycle/v3.4.20/lib/jquery.cycle2.carousel.js" type="text/javascript"></script>
<script src="plugins/auto/sjcycle/v3.4.20/lib/jquery.cycle2.scrollVert.js" type="text/javascript"></script>
<script src="plugins/auto/sjcycle/v3.4.20/lib/jquery.cycle2.shuffle.js" type="text/javascript"></script>
<script src="plugins/auto/sjcycle/v3.4.20/lib/jquery.cycle2.tile.js" type="text/javascript"></script><link rel='stylesheet' href='plugins/auto/fb_modeles/v1.0.0/fb_modeles.css' type='text/css' media="screen" />
<meta property="fb:app_id" content="220178604202" />
<script src="https://www.camfoot.com/plugins/auto/ancresdouces/v1.5.1/js/jquery.scrollto.js" type="text/javascript"></script><script src="https://www.camfoot.com/plugins/auto/ancresdouces/v1.5.1/js/jquery.localscroll.js" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */
function ancre_douce_init() {
	if (typeof jQuery.localScroll=="function") {
		jQuery.localScroll({autoscroll:false, hash:true, onAfter:function(anchor, settings){ 
			jQuery(anchor).attr('tabindex', -1).on('blur focusout', function () {
				// when focus leaves this element, 
				// remove the tabindex attribute
				jQuery(this).removeAttr('tabindex');
			}).focus();
		}});
	}
}
if (window.jQuery) jQuery(document).ready(function() {
	ancre_douce_init();
	onAjaxLoad(ancre_douce_init);
});
/* ]]> */</script>
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/photoswipe/v0.5.0/lib/photoswipe/photoswipe.css'>

<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/photoswipe/v0.5.0/lib/photoswipe/default-skin/default-skin.css'>
<style type='text/css'>
	img[data-photo].photoshow { cursor: zoom-in; }
	</style>
	
<script src="plugins/auto/photoswipe/v0.5.0/lib/photoswipe/photoswipe.min.js" type="text/javascript"></script>
<script src="plugins/auto/photoswipe/v0.5.0/lib/photoswipe/photoswipe-ui-default.min.js" type="text/javascript"></script>
<script src="plugins/auto/photoswipe/v0.5.0/photoswipe_insert.js?1572275042" type="text/javascript"></script>
<script type="text/javascript">
// configuration
photoswipe = {
  path: "plugins/auto/photoswipe/v0.5.0/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true, // galerie
  debug: false, // debug
};
</script>
<script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>
<script type='text/javascript' src='plugins/auto/medias_responsive_mod/v1.11.4/squelettes/javascript/rAF.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.8.3/javascript/jquery.smartresize.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.8.3/javascript/image_responsive.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.8.3/javascript/picturefill.js'></script>
		
<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->

<!-- SpipProprio insert head -->
<meta name="copyright" content="Camfoot.com" />
<meta name="author" content="Camfoot.com" />
<meta name="reply-to" content="webmaster@camfoot.com" /><!-- END ADX Menu insert head -->

<script type='text/javascript' src='plugins/auto/html5_responsive/v1.11.0/javascript/liens-standalone.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.11.0/javascript/html5shiv.js'></script>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.11.0/javascript/css3-mediaqueries.js'></script>
<![endif]--><script type="text/javascript" src="plugins/auto/galleria/v2.1.3/galleria/galleria.min.js"></script><link rel="stylesheet" type="text/css" href="plugins/auto/citations_bb/v0.1.5/css/citations_bb.css" />

<script type='text/javascript' src='plugins/auto/inserer_modeles/v1.3.5/javascript/autosize.min.js'></script>
<script src="plugins/auto/swiper/v1.1.0/lib/Swiper/dist/js/swiper.min.js"	type="text/javascript"></script><script type="text/javascript">	var swiper_options = {
keyboard : true,
pagination: {
el: '.swiper-pagination',
type: 'bullets'
},
scrollbar: {
el: '.swiper-scrollbar',
draggable: true
},
navigation: {
nextEl: '.swiper-button-next',
prevEl: '.swiper-button-prev'
}
}	, mySwipers={};	$(document).ready(function(){     var target = swiper_options.containerModifierClass || ".swiper-container";		target = $(target);		if (target.length) {			target.each(function(i,el) { mySwipers[i] = new Swiper($(el), swiper_options); })		}	})</script>
<!-- iTwX Icone WebClip -->
<link rel="apple-touch-icon-precomposed" href="plugins/auto/itwx_cimobile_3_5/apple-touch-icon.png" />
<!-- Fin iTwX Icone WebClip -->
<link rel="alternate" type="application/json+oembed" href="https://www.camfoot.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.camfoot.com%2Fles-lions-en-club%2Fvillarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko%2C30532.html" />
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>

<script src="local/cache-js/jsdyn-mediaspip_player_lang_js-3cfcd66b.js?1578662892" type="text/javascript"></script>
<script type='text/javascript' src='plugins/auto/medias_responsive_mod/v1.11.4/squelettes/javascript/rAF.js'></script>
<script type='text/javascript' src='plugins/auto/medias_responsive_mod/v1.11.4/squelettes/javascript/portfolio_ligne.js'></script>
<script type='text/javascript' src='plugins/auto/medias_responsive_mod/v1.11.4/squelettes/javascript/portfolio_slide.js'></script>
<script type='text/javascript' src='plugins/auto/medias_responsive_mod/v1.11.4/squelettes/javascript/medias_responsive.js'></script><!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Villarreal : le coach Calleja confirme le d&#233;part imminent de Karl Toko-Ekambi &#8211; Camfoot.com" />
<meta name="DC.Description.Abstract" lang="fr" content="Selon le journal L&#039;Equipe, apr&#232;s que France Football ait titr&#233; avec certitude en matin&#233;e la nouvelle du transfert, les n&#233;gociations pourraient se conclure par un transfert avec option d&#039;achat&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-01-17" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-01-17" />
<meta name="DC.Identifier" scheme="URI" content="https://www.camfoot.com/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html" />
<meta name="DC.Publisher" content="Camfoot.com" />
<meta name="DC.Source" scheme="URI" content="https://www.camfoot.com" />

<meta name="DC.Creator" content="juyas" />


<meta name="DC.Subject" content="Toko Ekambi" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Camfoot.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Villarreal : le coach Calleja confirme le d&#233;part imminent de Karl Toko-Ekambi &#8211; Camfoot.com" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.camfoot.com/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html" />
<meta property="og:description" content="Selon le journal L&#039;Equipe, apr&#232;s que France Football ait titr&#233; avec certitude en matin&#233;e la nouvelle du transfert, les n&#233;gociations pourraient se conclure par un transfert avec option d&#039;achat&#8230;" />

 

<meta property="og:image" content="https://www.camfoot.com/local/cache-vignettes/L990xH520/06766ba52fffce382e5ea9ebfc73fb-cd358.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="519" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2020-01-17" />
<meta property="article:modified_time" content="2020-01-17" />

<meta property="article:author" content="juyas" />


<meta property="article:tag" content="Toko Ekambi" />



<meta property="fb:app_id" content="1671946842826258" />



<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Villarreal : le coach Calleja confirme le d&#233;part imminent de Karl Toko-Ekambi &#8211; Camfoot.com" />
<meta name="twitter:description" content="Selon le journal L&#039;Equipe, apr&#232;s que France Football ait titr&#233; avec certitude en matin&#233;e la nouvelle du transfert, les n&#233;gociations pourraient se conclure par un transfert avec option d&#039;achat&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.camfoot.com/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html" />

<meta name="twitter:image" content="https://www.camfoot.com/local/cache-vignettes/L506xH253/43333c6822126a53fe8d07dce026c8-ea526.jpg" />
</head>
<body class="page_article">
<div id="babasbmsgx" style="visibility: visible !important;">Veuillez svp désactivez votre bloqueur de publicité pour voir cette page</div>
<div id="page">	
	<div id="entete">		
		<div class="en-haut">
	<div class="pubhaute">
		<!-- 728x90-orange -->
<div id='div-gpt-ad-1403059369149-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403059369149-0'); });
</script>
</div>	</div>
	<div class="pub-oreillette">
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/248x90', [248, 90], 'div-gpt-ad-1510580213501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /1008104/248x90 -->
<div id='div-gpt-ad-1510580213501-0' style='height:90px; width:248px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510580213501-0'); });
</script>
</div> 
	</div>
</div>
<div class="partielogo">
	<div class="logosite">
		<a rel="start home" href="https://www.camfoot.com/" title="Accueil"><img src='local/cache-vignettes/L260xH68/siteon0-e5814.png?1574115862' alt='' class='spip_logo spip_logos' width='260' height='68' onmouseover='' onmouseout='' /></a>
	</div>
	<div class="recher">
		  <script>
  (function() {
    var cx = 'partner-pub-9495104661839316:8873123532';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>	
	</div>	
	<div id="nav">		
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com/" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html#" class="menu-items__lien">Forum</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/forums" class="menu-items__lien">English</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/forum" class="menu-items__lien">Francais</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	
	</div>	
	<div id="conteneur">			
		<div>
			<!-- CAMEROUN 1 CHAMPIONSHIP MENU START -->


<!-- CAMEROUN 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 1 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 2 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- GERMANY 1 CHAMPIONSHIP MENU START -->

<!-- GERMANY 1 CHAMPIONSHIP MENU END -->
<!-- ENGLAND 1 CHAMPIONSHIP MENU -->

<!-- ENGLAND 1 CHAMPIONSHIP MENU END -->
<!-- SPAIN 1 CHAMPIONSHIP  -->

<!-- SPAIN 1 CHAMPIONSHIP MENU END -->
<!-- ITALIA 1 CHAMPIONSHIP MENU END -->

<!-- ITALIA 1 CHAMPIONSHIP MENU END -->


<p>

<div class="clear"></div>
<div class="center"><center><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/728x90-hot-topics', [728, 90], 'div-gpt-ad-1474254484085-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /1008104/728x90-hot-topics -->
<div id='div-gpt-ad-1474254484085-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474254484085-0'); });
</script>
</div>
</center></div>
<div class="clear"></div>

</p>		
		</div>		
		<div id="contenu">			
			<script src="https://www.camfoot.com/imagessite/habillage/hab-site.js" language="JavaScript"></script> 




<!-- DC Breadcrumbs Start -->
  <ul id="tsc_breadcrumb-3">
    <li><a href="https://www.camfoot.com/">Accueil</a></li>
	<li><a href="les-lions-en-club/">Les Lions en Club</a></li>
    <li class="current">Villarreal : le coach Calleja confirme le départ imminent de Karl&nbsp;(...)</li>
  </ul>
<!-- DC Breadcrumbs End -->


<div class="contenu-principal">
	<div class="cartouche">
	
	<div class="info-publi"><abbr class="published" 17 janvier 2020</abbr></div>
				
		<h1 class="h1 crayon article-titre-30532 ">Villarreal : le coach Calleja confirme le départ imminent de Karl Toko-Ekambi</h1>
		
	<div class="source"><p>Avec Marca</p></div>
		
		
	</div>

	<div class="surlignable">
		<div class="crayon article-chapo-30532 chapo"><div style='text-align:justify'><p>L&#8217;entraîneur de Villarreal, Javier Calleja, a confirmé que le club négocie l&#8217;éventuel transfert de l&#8217;international camerounais Karl Toko-Ekambi pour l&#8217;Olympique Lyonnais. Le joueur qui n&#8217;a pas participé aux séances d&#8217;entraînement de ce vendredi avec le reste de ses coéquipiers est sur la bretelle de sortie. Selon la version officielle du club, ce serait à cause des problèmes aux genoux qu&#8217;il a reçu un congé d&#8217;entraînement : «<small class="fine"> </small>Toko, comme Gérard et Morlanes, n&#8217;a pas travaillé à cause de l&#8217;inconfort qu&#8217;il ressent aux genoux. Il est vrai que les négociations ont repris. Il pourrait être plus proche de son départ<small class="fine"> </small>», confirme le technicien madrilène.</p></div></div>
		<div class=logoarticle><!--[if IE]><img src='local/adapt-img/1600/10x/local/cache-vignettes/L650xH366/arton30532-5afad.jpg?1579291139' alt='' class='adapt-img-ie spip_logo spip_logo_center spip_logos' width='650' height='366' onmouseover='' onmouseout='' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c2973454599 jpg"><img src='data:image/svg+xml;base64,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' alt='' class='adapt-img adapt-img-multilayers blur spip_logo spip_logo_center spip_logos' width='650' height='366' onmouseover='' onmouseout='' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></div>
		<div id="toolbar">
			<div class="element">
				Le 17 janvier 2020
			</div>
			<div class="element">
				<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.camfoot.com/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html" 
	send="no"  
	layout="button_count" 
	width="50px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.camfoot.com%252Fles-lions-en-club%252Fvillarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko%252C30532.html&amp;send=no&amp;layout=button_count&amp;width=50px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div> 
			</div>
			<div class="element">
				<div class="fb_modeles fb_send">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:send 
	href="https://www.camfoot.com/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html" 
	font="lucida grande" 
	colorscheme="light" 
	width="50px"  
	height="20"  
></fb:send>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/send.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.camfoot.com%252Fles-lions-en-club%252Fvillarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko%252C30532.html&amp;width=50px&amp;height=20&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50pxpx; height:20px;" allowTransparency="true"></iframe>
 </noscript>

</div> 
			</div>
			<div class="element">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="camfootcom" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
			</div>
			<div class="element">
				
			</div>
			<div class="element-right">
				<a href="spip.php?page=forum&id_article=30532"><img src="/imagessite/comments.png" alt="commentaires" /></a>
				
				
			</div>
		</div> 
		<div class="crayon article-texte-30532 texte"><div style='text-align:justify'><p>Selon le journal L&#8217;Equipe, après que France Football ait titré avec certitude en matinée la nouvelle du transfert, les négociations pourraient se conclure par un transfert avec option d&#8217;achat obligatoire de 20 millions d&#8217;euros.</p>
<p>Calleja a évoqué le départ du Camerounais et son intention de quitter le club : <i>«<small class="fine"> </small>Il a été professionnel et a reçu une offre sympathique et convaincante. Peu importe à quel point vous voulez garder quelqu&#8217;un, si votre tête est ailleurs, la meilleure chose à faire est de trouver une solution pour tout le monde et de penser au bien de l&#8217;équipe. Celui qui est là doit être engagé à 100%</i><small class="fine"> </small>».</p></div></div>
		
	</div>
	<br />

	

	
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9495104661839316"
     data-ad-slot="4605480736"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p class="le-flash"><a href="spip.php?page=forum&amp;id_article=30532" rel="noindex nofollow">REAGIR À L'ARTICLE</a></p>

<div style="float:left; margin-top:25px"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/Pub300x250', [300, 250], 'div-gpt-ad-1510630978086-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1008104/Pub300x250 -->
<div id='div-gpt-ad-1510630978086-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510630978086-0'); });
</script>
</div></div>
<div style="float:right"><div class="fil-info">    		<div class="le-flash">Dans la même rubrique</div>        <li class="fil-info-li"><a href="les-lions-en-club/france-des-debuts-retentissants-pour-ahmad-ngouyamsa-avec-dijon,30515.html">France : des débuts retentissants pour Ahmad Ngouyamsa avec&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/france-oyongo-et-chedjou-se-sont-affrontes,30513.html">France : Oyongo et Chedjou se sont affrontés</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/transfert-wilfrid-kaptoum-rejoint-almeria,30511.html">Transfert : Wilfrid Kaptoum rejoint Almeria</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/transfert-tres-surprenant-que-toko-ekambi-veuille-quitter-villarreal-pour,30510.html">Transfert : très surprenant que Toko Ekambi veuille quitter Villarreal&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/france-choupo-moting-marque-en-coupe,30503.html">France : Choupo-Moting marque en coupe</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/espagne-villarreal-et-zambo-anguissa-prennent-le-dessus-sur-real-sociedad,30502.html">Espagne : Villarreal et Zambo-Anguissa prennent le dessus sur Real&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/serie-a-nkoulou-et-torino-ridiculisent-roma,30501.html">Serie A : Nkoulou et Torino ridiculisent Roma</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/andre-onana-tu-ne-choisis-pas-c-est-le-football-qui-te-choisit,30494.html">André Onana : « J’ai travaillé dur, je vous dis. Et ce n’est pas un mensonge &nbsp;(...)</a></li>            <li class="fil-info-li"><a href="les-lions-en-club/les-lions-en-club-que-fut-l-annee-2019-pour-onana-et-ajax-amsterdam,30495.html">Les Lions en Club : Que fut l’année 2019 pour Onana et Ajax Amsterdam &nbsp;(...)</a></li>    	</div></div>







<a href="/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html#forum" name="forum" id="forum"></a>
<div class="comments">
	<a href="/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html#comments" id="comments"></a>
	<a href="/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html#forum" id="forum"></a>
	<div class='ajaxbloc' data-ajax-env='yHdN99xM/t+yPis/14KvcIJJuKl7VGDym4i6oQM2HSHmY7vYgku6nAU46OZk99zvLIEEOLqPFqXISDHA6BkMtpuoPzjOHsMB4/+biCgqoscOqSNUqtL12WQMLEw6h8amS1rltKjxtJfzLLvxVvPjAcZ+L2tD/putMWaKBd7o0azjpIyG/2nIx6eXiQtukN0fXsrqOnD8nqhZU1ev6iIgF0g=' data-origin="/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html">
<script type="text/javascript">/*<![CDATA[*/

;(function($){
jQuery.fn.add_reply_to=function(id_thread){
var me=jQuery(this).parents('li.comment-li').eq(0);
if(me.find('#formulaire_forum').length==0){
jQuery('#formulaire_forum').closest('.ariaformprop').siblings('p.comment-reply').show();
jQuery('#formulaire_forum')
.closest('.ariaformprop')
.hide()
.detach()
.appendTo(me)
.slideDown('fast')
.find('form')
.removeClass('noajax')
.find('input[name=id_forum]').val(id_thread);
jQuery('#formulaire_forum').closest('.ariaformprop').siblings('p.comment-reply').hide();
jQuery('#formulaire_forum').find('form.preview,.reponse_formulaire').remove();
jQuery(me).find('.comment').last().find('p').last().positionner(true);
var connect=jQuery('#formulaire_forum .saisie_session_nom a,#formulaire_forum .session_qui .details a').eq(0);
if(connect.length!=0){
var url=connect.attr('href').match(/url=([^&"']*)/);
url=escape(unescape(url[1]).replace(/#.*/,"")+"#reply"+id_thread);
connect.attr('href',connect.attr('href').replace(/url=([^&"']*)/,"url="+url));
}
}
}
function hash_reply(){
var ancre=window.location.hash;
var id;
if((id=ancre.match(/^#(reply)([0-9]+$)/))&&jQuery("#comment"+id[2]).length==1){
var p=jQuery("#comment"+id[2]).parents('li.comment-li').eq(0).find('p.comment-reply');
if(!p.length)
p=jQuery("#comment"+id[2]).parents('ul').eq(0).siblings('p.comment-reply');
p.find('a').eq(0).click();
}
}
jQuery(function(){
var ancre=window.location.hash;
var id,id_forum,id_search,nom;
if(id=ancre.match(/^#(forum|comment|reply)([0-9]+)(-[0-9]+)?$/)){
nom=id[1];
id_forum=id_search=id[2];
if(typeof id[3]!=='undefined'){
id_forum=id[2];
id_search=id[3].substr(1);
}
}
if(id&&jQuery("#comment"+id_forum).length==0){
var a=jQuery('.comments-thread a.lien_pagination').last();
var href=a.attr('href');
href=href.replace(/debut_comments-list=[0-9]+#.*$/,'debut_comments-list=@'+id_search+ancre);
a.after("<a href='"+href+"' style='visibility:hidden' id='comment"+id_forum+"' class='lien_pagination'>Go</a>");
jQuery(a.parents('div.ajaxbloc').first()).ajaxbloc();
if(nom=='reply'){
onAjaxLoad(hash_reply);
}
jQuery("#comment"+id_forum).eq(0).click();
}else if(id&&nom!='comment'&&jQuery("#comment"+id_forum).length==1){
window.location.hash="#comment"+id_forum;
}
hash_reply();
});
})(jQuery);

/*]]>*/</script>
</div><!--ajaxbloc-->	<div class="comment-form">
		<h2 class="h2">Vos commentaires</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
	<fieldset class="info">
	<legend>Forum sur abonnement</legend>
	<p class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</p>
	<p class="retour">
		<a href="spip.php?page=login&amp;url=%2Fles-lions-en-club%2Fvillarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko%2C30532.html">Connexion</a>
		 | <a href="spip.php?page=identifiants&amp;amp;lang=fr&amp;mode=6forum">s’inscrire</a>
		 | <a href="spip.php?page=spip_pass&amp;lang=fr">mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=30532" rel="nofollow"><img src="plugins/auto/comments/v3.5.0/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=30532" rel="nofollow"><img src="plugins/auto/comments/v3.5.0/feed/atom.png" alt="Atom" /></a></p></div>		
		</div>		
		<div id="droite">			
			<div class="300x250"><!-- 300x250-article-haut -->
<div id='div-gpt-ad-1380388455102-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380388455102-1'); });
</script>
</div></div>
<div class="le-flash">La Chronique de Léon</div>
<!-- begin Ndogkoti -->
    <div class="ndock0">
      <div class="ndock1">
        <div class="ndock2"><br>
          <a href="point-de-vue/can-2021-co-organisation-pourquoi-pas,30527.html"><span class="caps">CAN</span> 2021 : Co-organisation pourquoi pas<small class="fine"> </small>?</a>
          
        </div>
      </div>
    </div>
    <!-- end Ndogkoti -->

<div class="le-flash">Les Depêches</div>
	<div class="fil-info">
		
			<li class="fil-info-li"><a href="les-lions-en-club/encore-une-defaite-pour-ndame,4157.html">Encore une défaite pour Ndamé Ndamé</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/toko-ekambi-retrouve-ses-marques,4154.html">Toko Ekambi retrouve ses marques</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/franck-kom-marque-et-etoile-du,4153.html">Franck Kom marque et Étoile du Sahel&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/ligue-europa-lyon-viktoria-plzen,4113.html">Ligue Europa : Lyon - Viktoria Plzen&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/chedjou-et-hazard-apres-chelsea,4110.html">Chedjou et Hazard après Chelsea -&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/marseille-nkoulou-absent-contre,4107.html">Marseille : Nkoulou absent contre&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/aminou-bouba-signe-a-l-esperance,4106.html">Aminou Bouba signe à L’Espérance de&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/nice-bahoken-au-ca-bastia,4102.html">Nice : Bahoken au CA Bastia ?</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/om-du-beau-monde-sur-nkoulou,4099.html">OM : du beau monde sur Nkoulou</a></li>
		
			<li class="fil-info-li"><a href="les-lions-en-club/al-suwaiq-branco-s-engage-pour,4085.html">Al-Suwaiq : Branco s’engage pour deux&nbsp;(...)</a></li>
		
	</div>


<div class="facebook"><div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.facebook.com/CamfootCom" 
	send="true"  
	layout="standard" 
	width="285px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.facebook.com%252FCamfootCom&amp;send=true&amp;layout=standard&amp;width=285px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:285pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div></div>
<div class="300x600"><!-- 300x600 -->
<div id='div-gpt-ad-1380388455102-2' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380388455102-2'); });
</script>
</div></div>		
		</div>	
	</div>	
	<div id="pied">		
		<div id="nav">
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com/" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/les-lions-en-club/villarreal-le-coach-calleja-confirme-le-depart-imminent-de-karl-toko,30532.html#" class="menu-items__lien">Forum</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/forums" class="menu-items__lien">English</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/forum" class="menu-items__lien">Francais</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	</div>
	<script type="text/javascript"  charset="utf-8">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</script>	
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-122051-1', 'auto');
  ga('send', 'pageview');

</script>	</div>
</div>
</body>
</html>
