<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/actualites/coupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem,32955.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coupe du Cameroun : MTN remet 2 millions à Hubert Chem" />
	<meta property="og:description" content="Unique buteur et sacré meilleur joueur de la finale de la Coupe du Cameroun dimanche dernier face aux Astres de Douala (1-0), l’attaquant de PWD de Bamenda Hubert Chem a été primé par le sponsor des championnats professionnels, MTN Cameroon. Chose promise, chose due. Le sponsor des championnats professionnels a primé le meilleur joueur de la finale de la Coupe du Cameroun. Hubert Chem a reçu un chèque de 2 millions de francs CFA des mains du représentant de MTN Cameroon mercredi. C’était pendant la (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton32955.png" /><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<base href="https://www.camfoot.com/" />
<title>Coupe du Cameroun : MTN remet 2 millions à Hubert Chem - Camfoot.com</title>
<meta name="description" content=" Unique buteur et sacr&#233; meilleur joueur de la finale de la Coupe du Cameroun dimanche dernier face aux Astres de Douala (1-0), l&#039;attaquant de PWD de (...) " />
<meta property="fb:pages" content="76440891672" />
<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}img.adapt-img.blur{filter:blur(5px)}.adapt-img-wrapper,.adapt-img-wrapper::after{display:block;max-width:100%;position:relative;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-background{width:100%;height:0}.adapt-img-background::after{display:none;width:100%;height:0;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy::after,html.lazy body .adapt-img-wrapper::after{background-image:none}.adapt-img-wrapper::after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper::after{display:none}}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=57833;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper::after{display:none;}";adaptImgLazy=false;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src}(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])};window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png::after,.adapt-img-wrapper.gif::after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="canonical" href="https://www.camfoot.com/actualites/coupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem,32955.html" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-2JE1J67J60"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-2JE1J67J60');
</script>




<script>
    //load the apstag.js library
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    //initialize the apstag.js library on the page to allow bidding
    apstag.init({
         pubID: '93d8a6ac-1510-4d5c-9d0f-0ac2c3411d5a', //enter your pub ID here as shown above, it must within quotes
         adServer: 'googletag'
    });
    apstag.fetchBids({
         slots: [{
             slotID: 'div-gpt-ad-1644419636258-0', //example: 'div-gpt-ad-1475102693815-0'
             slotName: '/1008104/cf-300x250', //example: '12345/box-1'
             sizes: [[300,250]] //example: [[300,250], [300,600]]
                  },
            {
            slotID: 'div-gpt-ad-1644420329360-0', //example: 'div-gpt-ad-1475102693815-0'
             slotName: '/1008104/cf-300x600', //example: '12345/box-1'
             sizes: [[300,600]] //example: [[300,250], [300,600]]
            },
             {
             slotID: 'div-gpt-ad-1644420228407-0', //example: 'div-gpt-ad-1475102693815-0'
             slotName: '/1008104/cf-300x600-bas', //example: '12345/box-1'
             sizes: [[300,600]] //example: [[300,250], [300,600]]
            },
            {
             slotID: 'div-gpt-ad-1644420551524-0', //example: 'div-gpt-ad-1475185990716-0'
             slotName: '/1008104/cf-728x90', //example: '12345/leaderboard-1'
             sizes: [[728,90]] //example: [[728,90]]
            },
            {
             slotID: 'div-gpt-ad-1644420470782-0', //example: 'div-gpt-ad-1475185990716-0'
             slotName: '/1008104/cf-336x280', //example: '12345/leaderboard-1'
             sizes: [[336,280]] //example: [[728,90]]
            },
            {
             slotID: 'div-gpt-ad-1644420646490-0', //example: 'div-gpt-ad-1475185990716-0'
             slotName: '/1008104/cf-970x250', //example: '12345/leaderboard-1'
             sizes: [[970,250]] //example: [[728,90]]
            },
            {
             slotID: 'div-gpt-ad-1644420703383-0', //example: 'div-gpt-ad-1475185990716-0'
             slotName: '/1008104/cf-970x90', //example: '12345/leaderboard-1'
             sizes: [[970,90]] //example: [[728,90]]
            }],
         timeout: 2e3
    }, function(bids) {
         // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
         googletag.cmd.push(function(){
             apstag.setDisplayBids();
             googletag.pubads().refresh();
         });
    }); 
    </script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/cf-300x250', [300, 250], 'div-gpt-ad-1644419636258-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-300x600', [300, 600], 'div-gpt-ad-1644420329360-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-300x600-bas', [300, 600], 'div-gpt-ad-1644420228407-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-336x280', [336, 280], 'div-gpt-ad-1644420470782-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-728x90', [728, 90], 'div-gpt-ad-1644420551524-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-970x250', [970, 250], 'div-gpt-ad-1644420646490-0').addService(googletag.pubads());
    googletag.defineSlot('/1008104/cf-970x90', [970, 90], 'div-gpt-ad-1644420703383-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/actualites/coupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem,32955.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coupe du Cameroun : MTN remet 2 millions à Hubert Chem" />
	<meta property="og:description" content="Unique buteur et sacré meilleur joueur de la finale de la Coupe du Cameroun dimanche dernier face aux Astres de Douala (1-0), l’attaquant de PWD de Bamenda Hubert Chem a été primé par le sponsor des championnats professionnels, MTN Cameroon. Chose promise, chose due. Le sponsor des championnats professionnels a primé le meilleur joueur de la finale de la Coupe du Cameroun. Hubert Chem a reçu un chèque de 2 millions de francs CFA des mains du représentant de MTN Cameroon mercredi. C’était pendant la (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton32955.png" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.14 [24473]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel='stylesheet' href='local/cache-css/b1338307a538cb1885be3f1feac61a4f.css?1647261747' type='text/css' />






<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox .album",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->








<!-- CS vide -->







<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
//]]></script>
<!-- Fin Player iTwX -->
<script type='text/javascript'>/*<![CDATA[*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-122051-1');
ga('send', 'pageview');
/*]]>*/</script>





















<meta charset='utf-8'>
	<meta name='viewport' content='width=device-width,viewport-fit=cover,initial-scale=1.0'>
	<meta name='format-detection' content='telephone=no'>
	<meta http-equiv='x-ua-compatible' content='ie=edge'>
	<meta name='apple-mobile-web-app-capable' content='yes'>
	<meta name='apple-mobile-web-app-status-bar-style' content='black'>
<script type='text/javascript' src='local/cache-js/b7bd68f781eb50444b936d4e2dabc7d5.js?1647261720'></script>
























<!-- insert_head -->
	
	




<meta property="fb:app_id" content="220178604202" />
<script type="text/javascript">/* <![CDATA[ */
function ancre_douce_init() {
	if (typeof jQuery.localScroll=="function") {
		jQuery.localScroll({autoscroll:false, hash:true, onAfter:function(anchor, settings){ 
			jQuery(anchor).attr('tabindex', -1).on('blur focusout', function () {
				// when focus leaves this element, 
				// remove the tabindex attribute
				jQuery(this).removeAttr('tabindex');
			}).focus();
		}});
	}
}
if (window.jQuery) jQuery(document).ready(function() {
	ancre_douce_init();
	onAjaxLoad(ancre_douce_init);
});
/* ]]> */</script><script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>




		
<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->

<!-- SpipProprio insert head -->
<meta name="copyright" content="Camfoot.com" />
<meta name="author" content="Camfoot.com" />
<meta name="reply-to" content="webmaster@camfoot.com" /><!-- END ADX Menu insert head -->


<!--[if lt IE 9]>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.14.0/javascript/html5shiv.js'></script>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.14.0/javascript/css3-mediaqueries.js'></script>
<![endif]-->

<!-- iTwX Icone WebClip -->
<link rel="apple-touch-icon-precomposed" href="plugins/auto/itwx_cimobile_3_5/apple-touch-icon.png" />
<!-- Fin iTwX Icone WebClip -->















<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<script type="text/javascript">	const swiper_options = {
keyboard : true,
pagination: {
el: '.swiper-pagination',
type: 'bullets'
},
scrollbar: {
el: '.swiper-scrollbar',
draggable: true
},
navigation: {
nextEl: '.swiper-button-next',
prevEl: '.swiper-button-prev'
}
}	, spipSwipers = {}	, swipersInstantiation = function() {     var target = swiper_options.containerModifierClass || ".swiper-container";		target = $(target);		if (target.length) target.each(function(i,el) { spipSwipers[i] = new Swiper(el, swiper_options); })	};$(document).ready(swipersInstantiation);onAjaxLoad(swipersInstantiation)</script><script type='text/javascript' src='plugins/auto/tarteaucitron/v1.3.0/lib/tarteaucitron/tarteaucitron.js' id='tauc'></script>
<script type="text/javascript">
	tarteaucitron.init({
		"privacyUrl": "", /* Privacy policy url */

		"hashtag": "#tarteaucitron", /* Ouverture automatique du panel avec le hashtag */
		"cookieName": "cf-cookies", /* Cookie name */

		"orientation": "top", /* le bandeau doit être en haut (top), au milieu (middle) ou en bas (bottom) ? */
		"groupServices": true, /* Group services by category */
		"closePopup": true, /* Show a close X on the banner */

		/* Gestion petit bandeau */
		"showAlertSmall": false, /* afficher le petit bandeau en bas à droite ? */
		"cookieslist": false, /* Afficher la liste des cookies installés ? */

		/* Gestion de la petite icone Cookie */
		"showIcon": false, /* Show cookie Icon or not */
		
		"iconPosition": "", /* BottomRight, BottomLeft, TopRight and TopLeft */

		"adblocker": true, /* Afficher un message si un adblocker est détecté */

		/* Gestion grand bandeau */
		"DenyAllCta" : 	false, /* Show the deny all button */
		"AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */
		"highPrivacy": true, /* Si true, affiche le bandeau de consentement. Sinon, le consentement est implicite. */

		"handleBrowserDNTRequest": true, /* If Do Not Track == 1, disallow all */

		"removeCredit": false, /* supprimer le lien vers la source ? */

		"useExternalCss": false, /* If false, the tarteaucitron.css file will be loaded */
        "useExternalJs": false, /* If false, the tarteaucitron.js file will be loaded */

		

		"moreInfoLink": true, /* Show more info link */
		"readmoreLink": "/https://www.camfoot.com/32661", /* Change the default readmore link */

		"mandatory": true, /* Show a message about mandatory cookies */

	});

	var tarteaucitronCustomText = {
		"alertBigPrivacy": 'Nous utilisons des cookies pour personnaliser le contenu et les publicités, pour fournir des fonctionnalités de médias sociaux et analyser notre trafic. Nous partageons également des informations sur votre utilisation de notre site avec nos partenaires analytiques, publicitaires et de médias sociaux. Vous pouvez configurer votre consentement finalité par finalité, ou vous opposer aux traitements basés sur un intérêt légitime en cliquant sur «<small class="fine d-inline"> </small>Personnaliser<small class="fine d-inline"> </small>». Vous pouvez modifier votre choix à tout moment en cliquant sur «<small class="fine d-inline"> </small>Gestion des services<small class="fine d-inline"> </small>» figurant en bas à droite de chaque page.',
		
	}

	var tarteaucitronForceLanguage = 'fr';
</script>
<link rel="alternate" type="application/json+oembed" href="https://www.camfoot.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Fcoupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem%2C32955.html" /><!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Coupe du Cameroun : MTN remet 2 millions &#224; Hubert Chem &#8211; Camfoot.com" />
<meta name="DC.Description.Abstract" lang="fr" content="Unique buteur et sacr&#233; meilleur joueur de la finale de la Coupe du Cameroun dimanche dernier face aux Astres de Douala (1-0), l&#039;attaquant de PWD de Bamenda Hubert Chem a &#233;t&#233; prim&#233; par le sponsor des&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-03-17" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-03-17" />
<meta name="DC.Identifier" scheme="URI" content="https://www.camfoot.com/actualites/coupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem,32955.html" />
<meta name="DC.Publisher" content="Camfoot.com" />
<meta name="DC.Source" scheme="URI" content="https://www.camfoot.com" />

<meta name="DC.Creator" content="Camfoot.com" />





<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Camfoot.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coupe du Cameroun : MTN remet 2 millions &#224; Hubert Chem &#8211; Camfoot.com" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.camfoot.com/actualites/coupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem,32955.html" />
<meta property="og:description" content="Unique buteur et sacr&#233; meilleur joueur de la finale de la Coupe du Cameroun dimanche dernier face aux Astres de Douala (1-0), l&#039;attaquant de PWD de Bamenda Hubert Chem a &#233;t&#233; prim&#233; par le sponsor des&#8230;" />

 

<meta property="og:image" content="https://www.camfoot.com/local/cache-vignettes/L875xH460/3553159b07f0af536f515049e6fba0-5b415.png" />
<meta property="og:image:width" content="875" />
<meta property="og:image:height" content="459" />
<meta property="og:image:type" content="image/png" />



<meta property="article:published_time" content="2022-03-17" />
<meta property="article:modified_time" content="2022-03-17" />

<meta property="article:author" content="Camfoot.com" />




<meta property="fb:app_id" content="1671946842826258" />



<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Coupe du Cameroun : MTN remet 2 millions &#224; Hubert Chem &#8211; Camfoot.com" />
<meta name="twitter:description" content="Unique buteur et sacr&#233; meilleur joueur de la finale de la Coupe du Cameroun dimanche dernier face aux Astres de Douala (1-0), l&#039;attaquant de PWD de Bamenda Hubert Chem a &#233;t&#233; prim&#233; par le sponsor des&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.camfoot.com/actualites/coupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem,32955.html" />

<meta name="twitter:image" content="https://www.camfoot.com/local/cache-vignettes/L506xH253/6b31f975b7793a572a562df529bd0e-213ff.png?1647543268" />
</head>
<body class="page_article">
<div id="babasbmsgx" style="visibility: visible !important;">Veuillez svp désactivez votre bloqueur de publicité pour voir cette page</div>
<div id="page">	
	<div id="entete">		
		<div class="en-haut">
	<div class="pubhaute">
		<!-- /1008104/cf-728x90 -->
<div id='div-gpt-ad-1644420551524-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644420551524-0'); });
  </script>
</div>	</div>
	<div class="pub-oreillette">
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/248x90', [248, 90], 'div-gpt-ad-1510580213501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /1008104/248x90 -->
<div id='div-gpt-ad-1510580213501-0' style='height:90px; width:248px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510580213501-0'); });
</script>
</div> 
	</div>
</div>
<div class="partielogo">
	<div class="logosite">
		<a rel="start home" href="https://www.camfoot.com/" title="Accueil"><img src='local/cache-vignettes/L260xH68/siteon0-e5814.png?1574115862' alt='' class='spip_logo spip_logos' width='260' height='68' onmouseover='' onmouseout='' /></a>
	</div>
	<div class="recher">
		  <script>
  (function() {
    var cx = 'partner-pub-9495104661839316:8873123532';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>	
	</div>	
	<div id="nav">		
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://camfoot.com/stats/" class="menu-items__lien">Stats de la <span class="caps">CAN</span> 2021</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	
	</div>	
	<div id="conteneur">			
		<div>
			<!-- CAMEROUN 1 CHAMPIONSHIP MENU START -->


<!-- CAMEROUN 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 1 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 2 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- GERMANY 1 CHAMPIONSHIP MENU START -->

<!-- GERMANY 1 CHAMPIONSHIP MENU END -->
<!-- ENGLAND 1 CHAMPIONSHIP MENU -->

<!-- ENGLAND 1 CHAMPIONSHIP MENU END -->
<!-- SPAIN 1 CHAMPIONSHIP  -->

<!-- SPAIN 1 CHAMPIONSHIP MENU END -->
<!-- ITALIA 1 CHAMPIONSHIP MENU END -->

<!-- ITALIA 1 CHAMPIONSHIP MENU END -->


<p>

<div class="clear"></div>
<div class="center"><!-- /1008104/cf-970x250 -->
<div id='div-gpt-ad-1644420646490-0' style='min-width: 970px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644420646490-0'); });
  </script>
</div></div>
<div class="clear"></div>

</p>		
		</div>		
		<div id="contenu">			
			<!-- Habillage Start -->
<!--<script src="https://www.camfoot.com/imagessite/habillage/hab-site.js" language="JavaScript"></script>  -->
<!-- Habillage End -->



<!-- DC Breadcrumbs Start -->
  <ul id="tsc_breadcrumb-3">
    <li><a href="https://www.camfoot.com/">Accueil</a></li>
	<li><a href="actualites/">Actualités</a></li>
    <li class="current">Coupe du Cameroun : MTN remet 2 millions à Hubert Chem</li>
  </ul>
<!-- DC Breadcrumbs End -->


<div class="contenu-principal">
	<div class="cartouche">
	
		<div class="info-publi"><abbr class="published" 17 mars 2022</abbr></div>
		
		<div class="crayon article-titre-32955 titre">Coupe du Cameroun : <span class="caps">MTN</span> remet 2 millions à Hubert Chem</div>
		
	</div>
	<div class="source"></div>

		
	

	<div class="surlignable">
		<div class="crayon article-chapo-32955 chapo"><div style='text-align:justify'><p>Unique buteur et sacré meilleur joueur de la finale de la Coupe du Cameroun dimanche dernier face aux Astres de Douala (1-0), l’attaquant de <span class="caps">PWD</span> de Bamenda Hubert Chem a été primé par le sponsor des championnats professionnels, <span class="caps">MTN</span> Cameroon.</p></div></div>
		<div class=logoarticle><!--[if IE]><img src='local/adapt-img/1200/10x/local/cache-vignettes/L790xH438/arton32955-74af5.png?1647543268' alt='' class='adapt-img-ie spip_logo spip_logo_center spip_logos' width='790' height='438' onmouseover='' onmouseout='' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c2797281797 png"><img src='data:image/svg+xml;base64,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' alt='' class='adapt-img adapt-img-multilayers blur spip_logo spip_logo_center spip_logos' width='790' height='438' onmouseover='' onmouseout='' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></div>
		<div id="toolbar">
			<div class="element">
				Le 17 mars 2022
			</div>
			<div class="element">
				<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.camfoot.com/actualites/coupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem,32955.html" 
	send="yes"  
	layout="button_count" 
	width="200px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.camfoot.com%252Factualites%252Fcoupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem%252C32955.html&amp;send=yes&amp;layout=button_count&amp;width=200px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div> 
			</div>
			<div class="element">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="camfootcom" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
			</div>
			
			<div class="element-right">
				<a href="spip.php?page=forum&id_article=32955"><img src="/imagessite/comments.png" alt="commentaires" /></a>	
			</div>
		</div> 
		<div class="crayon article-texte-32955 texte"><div style='text-align:justify'><p>Chose promise, chose due. Le sponsor des championnats professionnels a primé le meilleur joueur de la finale de la Coupe du Cameroun. Hubert Chem a reçu un chèque de 2 millions de francs <span class="caps">CFA</span> des mains du représentant de <span class="caps">MTN</span> Cameroon mercredi. C’était pendant la pause du match d’ouverture de la saison 2022 qui s’est tenu au stade <span class="caps">MTN</span> de Mbouda.</p>
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">⚽&#127464;&#127474; <a href="https://twitter.com/hashtag/CoupeDuCameroun2021?src=hash&amp;ref_src=twsrc%5Etfw">#CoupeDuCameroun2021</a></p>
<p>Hubert Mbunwe Chem de <span class="caps">PWD</span>, homme de la 61<sup class="typo_exposants">e</sup> edition de la Coupe du Cameroun (<a href="https://twitter.com/hashtag/ASTRES?src=hash&amp;ref_src=twsrc%5Etfw">#<span class="caps">ASTRES</span></a> 0️⃣➖1️⃣ <a href="https://twitter.com/hashtag/PWD?src=hash&amp;ref_src=twsrc%5Etfw">#<span class="caps">PWD</span></a>) a reçu son trophée ce mercredi 16 mars 2022 au Stade <span class="caps">MTN</span> de Mbouda à l&#39;occasion de l&#39;ouverture du Championnat <span class="caps">MTN</span> <span class="caps">ELITE</span> <span class="caps">ONE</span>. <a href="https://t.co/d9kxtavzpR">pic.twitter.com/d9kxtavzpR</a></p>
<p>&mdash; Fecafoot-Officiel (@FecafootOfficie) <a href="https://twitter.com/FecafootOfficie/status/1504173618191912962?ref_src=twsrc%5Etfw">March 16, 2022</a></p>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
		
	</div>
	<br />

	<div class="le-flash">ARTICLES LIÉS</div>

	

	
</div>
</br></br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9495104661839316"
     data-ad-slot="4605480736"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p class="le-flash"><a href="spip.php?page=forum&amp;id_article=32955" rel="noindex nofollow">REAGIR À L'ARTICLE</a></p>

<div style="float:left; margin-top:25px"><!-- /1008104/cf-336x280 -->
<div id='div-gpt-ad-1644420470782-0' style='min-width: 336px; min-height: 280px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644420470782-0'); });
  </script>
</div></div>
<div style="float:right"><div class="fil-info">    		<div class="le-flash">Dans la même rubrique</div>        <li class="fil-info-li"><a href="actualites/man-united-le-cameroun-peut-faire-une-croix-sur-anthony-elanga,32954.html">Man. United : le Cameroun peut faire une croix sur Anthony&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="actualites/can-2021-ils-ont-joue-la-coupe-d-afrique-des-nations-mais-n-ont-pas-ete,32952.html">CAN 2021 : ils ont joué la Coupe d’Afrique des Nations, mais n’ont pas&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="actualites/mtn-elite-one-bamboutos-bat-pwd-en-levee-de-rideau,32950.html">MTN Elite One : Bamboutos bat PWD en levée de rideau</a></li>            <li class="fil-info-li"><a href="actualites/mtn-elite-one-samuel-eto-o-embrase-mbouda,32949.html">MTN Elite One : Samuel Eto’o embrase Mbouda</a></li>            <li class="fil-info-li"><a href="actualites/mtn-elite-one-le-staff-des-lions-indomptables-present-au-stade-de-mbouda,32947.html">MTN Elite One : le staff des Lions Indomptables présent au stade de&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="actualites/barrages-cdm-2022-le-cameroun-sans-ondoa-sacha-boey-et-njie,32944.html">Barrages CDM 2022 : le Cameroun sans Ondoa, Sacha Boey et&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="actualites/mtn-elite-one-coton-sport-menace-de-boycotter-le-championnat,32941.html">MTN Elite One :  Coton Sport menace de boycotter le championnat</a></li>            <li class="fil-info-li"><a href="actualites/coupe-du-cameroun-2021-mtn-va-primer-l-homme-du-match,32940.html">Coupe du Cameroun 2021 : MTN va primer l’homme du match</a></li>            <li class="fil-info-li"><a href="actualites/mtn-elite-one-tout-savoir-sur-la-saison-2022,32939.html">MTN Elite One : tout savoir sur la saison 2022</a></li>    	</div></div>







<a href="/actualites/coupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem,32955.html#forum" name="forum" id="forum"></a>
<div class="comments"><div class="comments">
	<a href="/actualites/coupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem,32955.html#comments" id="comments"></a>
	<a href="/actualites/coupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem,32955.html#forum" id="forum"></a>
		<div class="comment-form">
		<h2 class="h2">Vos commentaires</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
	<fieldset class="info">
	<legend>Forum sur abonnement</legend>
	<p class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</p>
	<p class="retour">
		<a href="spip.php?page=login&amp;url=%2Factualites%2Fcoupe-du-cameroun-mtn-remet-2-millions-a-hubert-chem%2C32955.html">Connexion</a>
		 | <a href="spip.php?page=identifiants&amp;amp;lang=fr&amp;mode=6forum">s’inscrire</a>
		 | <a href="spip.php?page=spip_pass&amp;lang=fr">mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=32955" rel="nofollow"><img src="plugins/auto/comments/v3.5.1/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=32955" rel="nofollow"><img src="plugins/auto/comments/v3.5.1/feed/atom.png" alt="Atom" /></a></p></div></div>		
		</div>		
		<div id="droite">			
			<div class="300x250"><!-- GPT AdSlot 4 for Ad unit 'cf-728x90' ### Size: [[728,90]] -->
<!-- /1008104/cf-300x250 -->
<div id='div-gpt-ad-1644419636258-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644419636258-0'); });
  </script>
</div></div>
<div class="le-flash">La Chronique de Léon</div>
<!-- begin Ndogkoti -->
    <div class="ndock0">
      <div class="ndock1">
        <div class="ndock2"><br>
          <a href="point-de-vue/cathedra-mea-regulae-meae-my-chair-my-rules,30983.html">Cathedra mea regulae meae (My Chair, My Rules)</a>
          
        </div>
      </div>
    </div>
    <!-- end Ndogkoti -->

<div class="le-flash">Les Depêches</div>
	<div class="fil-info">
		
			<li class="fil-info-li"><a href="actualites/alg-cam-le-match-en-video,4166.html">Alg-Cam : le match en vidéo</a></li>
		
			<li class="fil-info-li"><a href="actualites/u17-les-ethiopiennes-arrivent-par,4159.html">U17 : Les Éthiopiennes arrivent par&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/un-but-et-une-rare-victoire-pour,4155.html">Un but et une rare victoire  pour&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/video-suisse-cameroun-1-2,4143.html">(Vidéo) Suisse - Cameroun : 1-2</a></li>
		
			<li class="fil-info-li"><a href="actualites/cameroun-mauritanie-en-video,4142.html">Cameroun - Mauritanie en Vidéo</a></li>
		
			<li class="fil-info-li"><a href="actualites/histoire-de-famille-adebayor-vide,4141.html">Histoire de famille : Adebayor vide&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/thailande-cmr-2-3-match-complet,4138.html">Thaïlande - CMR (2-3) : Match complet</a></li>
		
			<li class="fil-info-li"><a href="actualites/affaire-fecafoot-cca-et-consorts,4136.html">Affaire Fécafoot/Cca et consorts :&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/video-sierra-leone-vs-cameroun,4135.html">Vidéo : Sierra Leone vs Cameroun (2e&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/video-sierra-leone-vs-cameroun,4134.html">Vidéo : Sierra Leone vs Cameroun (1re&nbsp;(...)</a></li>
		
	</div>


<div class="facebook"><div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.facebook.com/CamfootCom" 
	send="true"  
	layout="standard" 
	width="285px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.facebook.com%252FCamfootCom&amp;send=true&amp;layout=standard&amp;width=285px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:285pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div></div>
<div class="300x600"><!-- /1008104/cf-300x600 -->
<div id='div-gpt-ad-1644420329360-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644420329360-0'); });
  </script>
</div></div>
<div class="300x600-bas"><!-- /1008104/cf-300x600 -->
<div id='div-gpt-ad-1644420329360-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644420329360-0'); });
  </script>
</div></div>		
		</div>	
	</div>	
	<div id="pied">		
		<div id="nav">
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://camfoot.com/stats/" class="menu-items__lien">Stats de la <span class="caps">CAN</span> 2021</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	</div>
	<script type="text/javascript"  charset="utf-8">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</script>	
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-122051-1', 'auto');
  ga('send', 'pageview');

</script>	</div>
</div>
<script type="text/javascript">(tarteaucitron.job = tarteaucitron.job || []).push('facebooklikebox');
(tarteaucitron.job = tarteaucitron.job || []).push('facebookcomment');
tarteaucitron.user.googletagmanagerId = 'GTM-WQ7PC6';
(tarteaucitron.job = tarteaucitron.job || []).push('googletagmanager');
tarteaucitron.user.analyticsUa = 'UA-122051-1';
tarteaucitron.user.analyticsMore = function () { /*  */ };
tarteaucitron.user.analyticsUaCreate = { /* optionnal create configuration */ };
tarteaucitron.user.analyticsAnonymizeIp = true;
tarteaucitron.user.analyticsPageView = { /* optionnal pageview configuration */ };
tarteaucitron.user.analyticsMore = function () { /* optionnal ga.push() */ };
(tarteaucitron.job = tarteaucitron.job || []).push('analytics');
(tarteaucitron.job = tarteaucitron.job || []).push('adsense');
(tarteaucitron.job = tarteaucitron.job || []).push('amazon');
(tarteaucitron.job = tarteaucitron.job || []).push('twitter');
</script></body>
</html>
