<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/actualites/classementfifa-le-cameroun-au-50e-rang,32018.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Classement FIFA : le Cameroun au 50e rang" />
	<meta property="og:description" content="Ayant déjà tutoyé les quinze premiers rangs du classement dans les années 2000, le Cameroun ne se contente plus que du ventre mou des meilleures nations de football. Régulièrement classé entre la 48e et la 55e place, suite à ses récentes victoires, le pays de Roger Milla n’est que 50e mondial. C’est quand même une progression de 4 places, ce qui n’est pas rien. Avec ses problèmes récurrents, ce pays n’attire plus et presqu’aucune nation du top 40 ne souhaite l’inviter à jouer des matchs amicaux. Tout à (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton32018.jpg?1637340240" /><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<base href="https://www.camfoot.com/" />
<title>Classement FIFA : le Cameroun au 50e rang - Camfoot.com</title>
<meta name="description" content=" Ayant d&#233;j&#224; tutoy&#233; les quinze premiers rangs du classement dans les ann&#233;es 2000, le Cameroun ne se contente plus que du ventre mou des meilleures (...) " />
<meta property="fb:pages" content="76440891672" />
<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}img.adapt-img.blur{filter:blur(5px)}.adapt-img-wrapper,.adapt-img-wrapper::after{display:block;max-width:100%;position:relative;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-background{width:100%;height:0}.adapt-img-background::after{display:none;width:100%;height:0;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy::after,html.lazy body .adapt-img-wrapper::after{background-image:none}.adapt-img-wrapper::after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper::after{display:none}}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=66533;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper::after{display:none;}";adaptImgLazy=false;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src}(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])};window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png::after,.adapt-img-wrapper.gif::after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="canonical" href="https://www.camfoot.com/actualites/classementfifa-le-cameroun-au-50e-rang,32018.html" />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/1008104/300x250-article-bas', [300, 250], 'div-gpt-ad-1380388455102-0').addService(googletag.pubads());googletag.defineSlot('/1008104/300x250-article-haut', [300, 250], 'div-gpt-ad-1380388455102-1').addService(googletag.pubads());googletag.defineSlot('/1008104/300x600', [300, 600], 'div-gpt-ad-1380388455102-2').addService(googletag.pubads());googletag.defineSlot('/1008104/728x90', [728, 90], 'div-gpt-ad-1380388455102-3').addService(googletag.pubads()); googletag.defineSlot('/1008104/728x90-orange', [728, 90], 'div-gpt-ad-1403059369149-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9495104661839316",
          enable_page_level_ads: true,
          googletag.pubads().refresh();
     });
</script>

<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID: '93d8a6ac-1510-4d5c-9d0f-0ac2c3411d5a', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1591846671236-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/1008104/BigRightAds', //example: '12345/box-1'
         sizes: [[300,600]] //example: [[300,250], [300,600]]
     }],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         googletag.pubads().refresh();
     });
}); 
</script>


<meta property="og:site_name" content="Camfoot.com" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.camfoot.com/actualites/classementfifa-le-cameroun-au-50e-rang,32018.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Classement FIFA : le Cameroun au 50e rang" />
	<meta property="og:description" content="Ayant déjà tutoyé les quinze premiers rangs du classement dans les années 2000, le Cameroun ne se contente plus que du ventre mou des meilleures nations de football. Régulièrement classé entre la 48e et la 55e place, suite à ses récentes victoires, le pays de Roger Milla n’est que 50e mondial. C’est quand même une progression de 4 places, ce qui n’est pas rien. Avec ses problèmes récurrents, ce pays n’attire plus et presqu’aucune nation du top 40 ne souhaite l’inviter à jouer des matchs amicaux. Tout à (...)" />
	<meta property="og:image" content="https://www.camfoot.com/IMG/arton32018.jpg?1637340240" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.11 [24473]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel='stylesheet' href='local/cache-css/26671fcd5d5ba6918aee4a066d3fdbe7.css?1637314734' type='text/css' />






<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->






<!-- CS vide -->







<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
//]]></script>
<!-- Fin Player iTwX -->





















<meta charset='utf-8'>
	<meta name='viewport' content='width=device-width,viewport-fit=cover,initial-scale=1.0'>
	<meta name='format-detection' content='telephone=no'>
	<meta http-equiv='x-ua-compatible' content='ie=edge'>
	<meta name='apple-mobile-web-app-capable' content='yes'>
	<meta name='apple-mobile-web-app-status-bar-style' content='black'>
<script type='text/javascript' src='local/cache-js/81c5ede366813a011f16f6ac42f58206.js?1637314734'></script>
























<!-- insert_head -->
	
	

<meta property="fb:app_id" content="220178604202" />
<script type="text/javascript">/* <![CDATA[ */
function ancre_douce_init() {
	if (typeof jQuery.localScroll=="function") {
		jQuery.localScroll({autoscroll:false, hash:true, onAfter:function(anchor, settings){ 
			jQuery(anchor).attr('tabindex', -1).on('blur focusout', function () {
				// when focus leaves this element, 
				// remove the tabindex attribute
				jQuery(this).removeAttr('tabindex');
			}).focus();
		}});
	}
}
if (window.jQuery) jQuery(document).ready(function() {
	ancre_douce_init();
	onAjaxLoad(ancre_douce_init);
});
/* ]]> */</script><script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>




		
<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->

<!-- SpipProprio insert head -->
<meta name="copyright" content="Camfoot.com" />
<meta name="author" content="Camfoot.com" />
<meta name="reply-to" content="webmaster@camfoot.com" /><!-- END ADX Menu insert head -->


<!--[if lt IE 9]>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.14.0/javascript/html5shiv.js'></script>
<script type='text/javascript' src='plugins/auto/html5_responsive/v1.14.0/javascript/css3-mediaqueries.js'></script>
<![endif]-->

<!-- iTwX Icone WebClip -->
<link rel="apple-touch-icon-precomposed" href="plugins/auto/itwx_cimobile_3_5/apple-touch-icon.png" />
<!-- Fin iTwX Icone WebClip -->

<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>














<link rel="alternate" type="application/json+oembed" href="https://www.camfoot.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.camfoot.com%2Factualites%2Fclassementfifa-le-cameroun-au-50e-rang%2C32018.html" /><!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Classement FIFA : le Cameroun au 50e rang &#8211; Camfoot.com" />
<meta name="DC.Description.Abstract" lang="fr" content="Ayant d&#233;j&#224; tutoy&#233; les quinze premiers rangs du classement dans les ann&#233;es 2000, le Cameroun ne se contente plus que du ventre mou des meilleures nations de football. R&#233;guli&#232;rement class&#233; entre la 48e&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-11-19" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-11-19" />
<meta name="DC.Identifier" scheme="URI" content="https://www.camfoot.com/actualites/classementfifa-le-cameroun-au-50e-rang,32018.html" />
<meta name="DC.Publisher" content="Camfoot.com" />
<meta name="DC.Source" scheme="URI" content="https://www.camfoot.com" />

<meta name="DC.Creator" content="Camfoot.com" />


<meta name="DC.Subject" content="FIFA" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Camfoot.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Classement FIFA : le Cameroun au 50e rang &#8211; Camfoot.com" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.camfoot.com/actualites/classementfifa-le-cameroun-au-50e-rang,32018.html" />
<meta property="og:description" content="Ayant d&#233;j&#224; tutoy&#233; les quinze premiers rangs du classement dans les ann&#233;es 2000, le Cameroun ne se contente plus que du ventre mou des meilleures nations de football. R&#233;guli&#232;rement class&#233; entre la 48e&#8230;" />

 

<meta property="og:image" content="https://www.camfoot.com/local/cache-vignettes/L1200xH630/45d421d3d1abdb234319664f2abadc-72f24.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />


 

<meta property="og:image" content="https://www.camfoot.com/local/cache-vignettes/L896xH471/610eb0360b3282f279f8f54432e71c-53882.png" />
<meta property="og:image:width" content="896" />
<meta property="og:image:height" content="470" />
<meta property="og:image:type" content="image/png" />



<meta property="article:published_time" content="2021-11-19" />
<meta property="article:modified_time" content="2021-11-19" />

<meta property="article:author" content="Camfoot.com" />


<meta property="article:tag" content="FIFA" />



<meta property="fb:app_id" content="1671946842826258" />



<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Classement FIFA : le Cameroun au 50e rang &#8211; Camfoot.com" />
<meta name="twitter:description" content="Ayant d&#233;j&#224; tutoy&#233; les quinze premiers rangs du classement dans les ann&#233;es 2000, le Cameroun ne se contente plus que du ventre mou des meilleures nations de football. R&#233;guli&#232;rement class&#233; entre la 48e&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.camfoot.com/actualites/classementfifa-le-cameroun-au-50e-rang,32018.html" />

<meta name="twitter:image" content="https://www.camfoot.com/local/cache-vignettes/L506xH253/df225ce116a9382d0d78927546481b-dc883.jpg?1637340303" />
</head>
<body class="page_article">
<div id="babasbmsgx" style="visibility: visible !important;">Veuillez svp désactivez votre bloqueur de publicité pour voir cette page</div>
<div id="page">	
	<div id="entete">		
		<div class="en-haut">
	<div class="pubhaute">
		<!-- 728x90-orange -->
<div id='div-gpt-ad-1403059369149-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403059369149-0'); });
</script>
</div>	</div>
	<div class="pub-oreillette">
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/248x90', [248, 90], 'div-gpt-ad-1510580213501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /1008104/248x90 -->
<div id='div-gpt-ad-1510580213501-0' style='height:90px; width:248px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510580213501-0'); });
</script>
</div> 
	</div>
</div>
<div class="partielogo">
	<div class="logosite">
		<a rel="start home" href="https://www.camfoot.com/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L260xH68/siteon0-e5814.png?1574115862" width='260' height='68' /></a>
	</div>
	<div class="recher">
		  <script>
  (function() {
    var cx = 'partner-pub-9495104661839316:8873123532';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
	</div>
</div>	
	</div>	
	<div id="nav">		
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	
	</div>	
	<div id="conteneur">			
		<div>
			<!-- CAMEROUN 1 CHAMPIONSHIP MENU START -->


<!-- CAMEROUN 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 1 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- FRANCE 2 CHAMPIONSHIP MENU START -->

<!-- FRANCE 1 CHAMPIONSHIP MENU END -->
<!-- GERMANY 1 CHAMPIONSHIP MENU START -->

<!-- GERMANY 1 CHAMPIONSHIP MENU END -->
<!-- ENGLAND 1 CHAMPIONSHIP MENU -->

<!-- ENGLAND 1 CHAMPIONSHIP MENU END -->
<!-- SPAIN 1 CHAMPIONSHIP  -->

<!-- SPAIN 1 CHAMPIONSHIP MENU END -->
<!-- ITALIA 1 CHAMPIONSHIP MENU END -->

<!-- ITALIA 1 CHAMPIONSHIP MENU END -->


<p>

<div class="clear"></div>
<div class="center"><center><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/728x90-hot-topics', [728, 90], 'div-gpt-ad-1474254484085-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- 728x90-hot-topics -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pubduhaut-accueil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9495104661839316"
     data-ad-slot="2194437125"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>

</p>		
		</div>		
		<div id="contenu">			
			<script src="https://www.camfoot.com/imagessite/habillage/hab-site.js" language="JavaScript"></script> 




<!-- DC Breadcrumbs Start -->
  <ul id="tsc_breadcrumb-3">
    <li><a href="https://www.camfoot.com/">Accueil</a></li>
	<li><a href="actualites/">Actualités</a></li>
    <li class="current">Classement FIFA : le Cameroun au 50e rang</li>
  </ul>
<!-- DC Breadcrumbs End -->


<div class="contenu-principal">
	<div class="cartouche">
	
	<div class="info-publi"><abbr class="published" 19 novembre 2021</abbr></div>
				
		<span class="crayon article-titre-32018 titre">Classement <span class="caps">FIFA</span> : le Cameroun au 50<sup class="typo_exposants">e</sup> rang</h1>
		
	<div class="source"></div>
		
		
	</div>

	<div class="surlignable">
		<div class="crayon article-chapo-32018 chapo"><div style='text-align:justify'><p>Ayant déjà tutoyé les quinze premiers rangs du classement dans les années 2000, le Cameroun ne se contente plus que du ventre mou des meilleures nations de football. Régulièrement classé entre la 48<sup class="typo_exposants">e</sup> et la 55<sup class="typo_exposants">e</sup> place, suite à ses récentes victoires, le pays de Roger Milla n&#8217;est que 50<sup class="typo_exposants">e</sup> mondial. C&#8217;est quand même une progression de 4 places, ce qui n&#8217;est pas rien. Avec ses problèmes récurrents, ce pays n&#8217;attire plus et presqu&#8217;aucune nation du top 40 ne souhaite l&#8217;inviter à jouer des matchs amicaux.</p></div></div>
		<div class=logoarticle><!--[if IE]><img class='adapt-img-ie spip_logo spip_logo_center spip_logos' alt="" align="center" src='local/adapt-img/1200/10x/local/cache-vignettes/L650xH437/arton32018-7648a.jpg?1637340302' width='650' height='437' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c3560494810 jpg"><img class='adapt-img adapt-img-multilayers blur spip_logo spip_logo_center spip_logos' alt="" align="center" src='data:image/svg+xml;base64,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' width='650' height='437' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></div>
		<div id="toolbar">
			<div class="element">
				Le 19 novembre 2021
			</div>
			<div class="element">
				<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.camfoot.com/actualites/classementfifa-le-cameroun-au-50e-rang,32018.html" 
	send="no"  
	layout="button_count" 
	width="50px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.camfoot.com%252Factualites%252Fclassementfifa-le-cameroun-au-50e-rang%252C32018.html&amp;send=no&amp;layout=button_count&amp;width=50px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div> 
			</div>
			<div class="element">
				<div class="fb_modeles fb_send">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:send 
	href="https://www.camfoot.com/actualites/classementfifa-le-cameroun-au-50e-rang,32018.html" 
	font="lucida grande" 
	colorscheme="light" 
	width="50px"  
	height="20"  
></fb:send>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/send.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.camfoot.com%252Factualites%252Fclassementfifa-le-cameroun-au-50e-rang%252C32018.html&amp;width=50px&amp;height=20&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50pxpx; height:20px;" allowTransparency="true"></iframe>
 </noscript>

</div> 
			</div>
			<div class="element">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="camfootcom" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
			</div>
			<div class="element">
				
			</div>
			<div class="element-right">
				<a href="spip.php?page=forum&id_article=32018"><img src="/imagessite/comments.png" alt="commentaires" /></a>
				
				
			</div>
		</div> 
		<div class="crayon article-texte-32018 texte"><div style='text-align:justify'><p>Tout à l&#8217;opposé du Cameroun, un pays nordique qui excelle sur les sports de glace, a fait une percée fantastique.  Positionné au 72<sup class="typo_exposants">e</sup> rang il y a un an, le Canada est 40<sup class="typo_exposants">e</sup> douze mois plus tard, un rang qu’il n’avait plus atteint depuis décembre 1996. Mais si les Canucks ont progressé de huit places par rapport au classement d’octobre, trois autres équipes font encore mieux sur la période : la Guinée Équatoriale (114<sup class="typo_exposants">e</sup>, +12),  l’Équateur (46<sup class="typo_exposants">e</sup>, +9) et le Togo (125<sup class="typo_exposants">e</sup>, +9).</p>
<p>En Afrique, la Tunisie et l&#8217;Algérie perdent un rang, alors que le Maroc en gagne un et pousse l&#8217;Algérie hors du top 3. Le classement est toujours dominé par le Sénégal.</p>
<p>Voici le top 10 des meilleures nations de football en Afrique :</p>
<figure class='spip_document_48553 spip_documents spip_documents_center media media_image media_image_png'><!--[if IE]><img src='local/adapt-img/1200/10x/local/cache-vignettes/L650xH701/classement-masculin-4e36a.png?1637340302' height='701' width='650' alt='PNG - 51.8 ko' class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c1729481776 png"><img src='data:image/svg+xml;base64,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' height='701' width='650' alt='PNG - 51.8 ko' class='adapt-img adapt-img-multilayers blur' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></figure></div></div>
		
	</div>
	<br />

	

	
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9495104661839316"
     data-ad-slot="4605480736"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p class="le-flash"><a href="spip.php?page=forum&amp;id_article=32018" rel="noindex nofollow">REAGIR À L'ARTICLE</a></p>

<div style="float:left; margin-top:25px"><!-- 300x250-article-bas -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1008104/300x250-article-bas', [300, 250]).setTargeting('amznbid', []).display();
</script></div>
<div style="float:right"><div class="fil-info">    		<div class="le-flash">Dans la même rubrique</div>        <li class="fil-info-li"><a href="actualites/lauren-etame-va-officier-a-la-fifa-en-tant-qu-expert-technique-du,32019.html">Lauren Etame va officier à la FIFA en tant qu’expert technique du&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="actualites/fecafoot-le-poste-de-1er-vice-president-propose-a-eto-o,32017.html">Fécafoot : le poste de 1er vice-président proposé à Eto’o ?</a></li>            <li class="fil-info-li"><a href="actualites/fifa-abdouraman-va-en-guerre-contre-gianni-infantino,32016.html">FIFA : Abdouraman va en guerre contre Gianni Infantino</a></li>            <li class="fil-info-li"><a href="actualites/eugene-njo-lea-portrait-d-un-pionnier,32015.html">Eugène Njo Léa, portrait d’un pionnier</a></li>            <li class="fil-info-li"><a href="actualites/cameroun-cote-d-ivoire-les-supporters-de-douala-sont-ils-les-meilleurs-du,32013.html">Cameroun - Côte d’Ivoire (1-0) : Les supporters de Douala sont-ils les&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="actualites/france-un-trophee-njo-lea-en-fin-de-saison,32012.html">France : Un Trophée Njo Léa en fin de saison ?</a></li>            <li class="fil-info-li"><a href="actualites/election-a-la-fecafoot-samuel-eto-o-deshabille-mbombo-njoya,32008.html">Élection à la Fécafoot : Samuel Eto’o sert un ultimatum à Seidou Mbombo&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="actualites/fecafoot-samuel-eto-o-imite-didier-drogba-et-le-bas-peuple-l-accompagne-au,32011.html">Fécafoot : Samuel Eto’o imite Didier Drogba et le bas peuple l’accompagne&nbsp;(...)</a></li>            <li class="fil-info-li"><a href="actualites/elections-a-la-fecafoot-eto-o-tient-promesse-et-depose-sa-candidature,32009.html">Élections à la Fécafoot : Eto’o tient promesse et dépose sa&nbsp;(...)</a></li>    	</div></div>







<a href="/actualites/classementfifa-le-cameroun-au-50e-rang,32018.html#forum" name="forum" id="forum"></a>
<div class="comments">
	<a href="/actualites/classementfifa-le-cameroun-au-50e-rang,32018.html#comments" id="comments"></a>
	<a href="/actualites/classementfifa-le-cameroun-au-50e-rang,32018.html#forum" id="forum"></a>
		<div class="comment-form">
		<h2 class="h2">Vos commentaires</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
	<fieldset class="info">
	<legend>Forum sur abonnement</legend>
	<p class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</p>
	<p class="retour">
		<a href="spip.php?page=login&amp;url=%2Factualites%2Fclassementfifa-le-cameroun-au-50e-rang%2C32018.html">Connexion</a>
		 | <a href="spip.php?page=identifiants&amp;amp;lang=fr&amp;mode=6forum">s’inscrire</a>
		 | <a href="spip.php?page=spip_pass&amp;lang=fr">mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=32018" rel="nofollow"><img src="plugins/auto/comments/v3.5.1/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=32018" rel="nofollow"><img src="plugins/auto/comments/v3.5.1/feed/atom.png" alt="Atom" /></a></p></div>		
		</div>		
		<div id="droite">			
			<div class="300x250"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/1008104/BigRightAds', [300, 600], 'gpt-passback').addService(googletag.pubads()).setTargeting('amznbid', []);
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div>
<div class="le-flash">La Chronique de Léon</div>
<!-- begin Ndogkoti -->
    <div class="ndock0">
      <div class="ndock1">
        <div class="ndock2"><br>
          <a href="point-de-vue/cathedra-mea-regulae-meae-my-chair-my-rules,30983.html">Cathedra mea regulae meae (My Chair, My Rules)</a>
          
        </div>
      </div>
    </div>
    <!-- end Ndogkoti -->

<div class="le-flash">Les Depêches</div>
	<div class="fil-info">
		
			<li class="fil-info-li"><a href="actualites/alg-cam-le-match-en-video,4166.html">Alg-Cam : le match en vidéo</a></li>
		
			<li class="fil-info-li"><a href="actualites/u17-les-ethiopiennes-arrivent-par,4159.html">U17 : Les Éthiopiennes arrivent par&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/un-but-et-une-rare-victoire-pour,4155.html">Un but et une rare victoire  pour&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/video-suisse-cameroun-1-2,4143.html">(Vidéo) Suisse - Cameroun : 1-2</a></li>
		
			<li class="fil-info-li"><a href="actualites/cameroun-mauritanie-en-video,4142.html">Cameroun - Mauritanie en Vidéo</a></li>
		
			<li class="fil-info-li"><a href="actualites/histoire-de-famille-adebayor-vide,4141.html">Histoire de famille : Adebayor vide&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/thailande-cmr-2-3-match-complet,4138.html">Thaïlande - CMR (2-3) : Match complet</a></li>
		
			<li class="fil-info-li"><a href="actualites/affaire-fecafoot-cca-et-consorts,4136.html">Affaire Fécafoot/Cca et consorts :&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/video-sierra-leone-vs-cameroun,4135.html">Vidéo : Sierra Leone vs Cameroun (2e&nbsp;(...)</a></li>
		
			<li class="fil-info-li"><a href="actualites/video-sierra-leone-vs-cameroun,4134.html">Vidéo : Sierra Leone vs Cameroun (1re&nbsp;(...)</a></li>
		
	</div>


<div class="facebook"><div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.facebook.com/CamfootCom" 
	send="true"  
	layout="standard" 
	width="285px"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.facebook.com%252FCamfootCom&amp;send=true&amp;layout=standard&amp;width=285px&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:285pxpx; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div></div>
<div class="300x600"><!-- 300x600 -->
<div id='div-gpt-ad-1380388455102-2' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380388455102-2'); });
</script>
</div></div>		
		</div>	
	</div>	
	<div id="pied">		
		<div id="nav">
		<!-- MENU START -->
	<div>
	<ul class="menu-liste menu-items menunav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil">
		<a href="https://www.camfoot.com" class="menu-items__lien">Accueil</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="actualites/" class="menu-items__lien">Actualités</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="les-lions-en-club/" class="menu-items__lien">Lions en club</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="/souslemanguier/index.php" class="menu-items__lien">Toli</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="championnat/" class="menu-items__lien">Championnat</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="blogue-camfoot/" class="menu-items__lien">Blogue</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="publicite/contactez-nous,17093.html" class="menu-items__lien">Contact</a> 
		</li>
		
	</ul></div>
 <!-- MENU END -->	</div>
	<script type="text/javascript"  charset="utf-8">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</script>	
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-122051-1', 'auto');
  ga('send', 'pageview');

</script>	</div>
</div>
</body>
</html>
